<!DOCTYPE html>
<html class="no-js" lang="it-IT" data-pagetype="article" data-pagenr="1" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" href="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/js/swiper/swiper-bundle.min.css" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="dns-prefetch" href="//fastlane.rubiconproject.com/" />


<script type="text/javascript">window.gdprAppliesGlobally=false;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("760a53bb-201a-4c54-9599-9e522ca94a84")})();</script>
<script type="text/javascript">
window.didomiConfig = {
	app: {
		apiKey: '760a53bb-201a-4c54-9599-9e522ca94a84',
		privacyPolicyURL: 'https://www.ciakgeneration.it/cookies-policy/',
	},
	notice: {
		content: {
			dismiss: {
				en: 'Agree',
				it: 'Accetta'
			},
			deny: {
				en: 'Continue without accepting',
				it: 'Continua senza accettare'
			}
		}
	}
};
</script>

<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
	const LOG_PREFIX = 'TCFAPI: ';
	console.debug("%saddEventListener", LOG_PREFIX, tcData);
	if (!success) {
		console.error("%sError in addEventListener", LOG_PREFIX);
		return;
	}
	switch (tcData.eventStatus) {
		case 'useractioncomplete':
		case 'tcloaded': {
			__tcfapi('removeEventListener', 2, function (success) {
				console.debug("%sremoveEventListener(%s):%s", LOG_PREFIX, tcData.listenerId, success);
			}, tcData.listenerId);

			if (success) {
				let adServer = null;
				if (
					( tcData.purpose !== undefined && tcData.purpose.consents !== undefined && tcData.purpose.consents['1'] === true ) // Check for consent
					&& ( tcData.vendor !== undefined && tcData.vendor.consents !== undefined && tcData.vendor.consents['755'] === true ) // Check for Google Adserver consent
					) {
					adServer = 'dfp'; // Google Ad Server
				} else {
					adServer = 'sas'; // Smart Ad Server
				}

				window.adunitJs = window.adunitJs || [];
				adunitJs.push(function () {
					adunitJs.init({ adServer });
					adunitJs.startAdvertising();
				});

			} else {
				console.error("%sCall to CMP failed", LOG_PREFIX);
			}
			break;
		}
	}
});
</script>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN AMORE serie Sky Stefano Accorsi: trama, cast e uscita" />
<meta property="og:description" content="Un Amore è la nuova serie TV di Sky con Stefano Accorsi: tutte le anticipazioni sulla trama, il cast, le riprese e la data di uscita" />
<meta property="og:url" content="https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:tag" content="serie TV Sky" />
<meta property="article:section" content="Fiction e Soap Opera" />
<meta property="article:published_time" content="2022-11-22T20:01:08+01:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg" />
<meta property="og:image:secure_url" content="https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="463" />

<title>UN AMORE serie Sky Stefano Accorsi: trama, cast e uscita</title>
<meta name="description" content="Un Amore è la nuova serie TV di Sky con Stefano Accorsi: tutte le anticipazioni sulla trama, il cast, le riprese e la data di uscita" />
<link rel="canonical" href="https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN AMORE serie Sky Stefano Accorsi: trama, cast, uscita e streaming" />
<meta property="og:description" content="Un Amore è la nuova serie TV di Sky con Stefano Accorsi: tutte le anticipazioni sulla trama, il cast, le riprese e la data di uscita" />
<meta property="og:url" content="https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:publisher" content="https://www.facebook.com/CiakGeneration/" />
<meta property="article:published_time" content="2022-11-22T19:01:08+00:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="463" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Niccolo Maggesi" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@ciakgeneration" />
<meta name="twitter:site" content="@ciakgeneration" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Niccolo Maggesi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="4 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#article","isPartOf":{"@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/"},"author":{"name":"Niccolo Maggesi","@id":"https://www.ciakgeneration.it/#/schema/person/201c995b7127ac3a96d7909330a2085e"},"headline":"UN AMORE serie Sky Stefano Accorsi: trama, cast, uscita e streaming","datePublished":"2022-11-22T19:01:08+00:00","dateModified":"2022-11-22T19:01:08+00:00","mainEntityOfPage":{"@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/"},"wordCount":599,"publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"image":{"@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#primaryimage"},"thumbnailUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg","keywords":["serie TV Sky"],"articleSection":["Fiction e Soap Opera"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ciakgeneration.it/#organization"}},{"@type":"WebPage","@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/","url":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/","name":"UN AMORE serie Sky Stefano Accorsi: trama, cast e uscita","isPartOf":{"@id":"https://www.ciakgeneration.it/#website"},"primaryImageOfPage":{"@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#primaryimage"},"image":{"@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#primaryimage"},"thumbnailUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg","datePublished":"2022-11-22T19:01:08+00:00","dateModified":"2022-11-22T19:01:08+00:00","description":"Un Amore è la nuova serie TV di Sky con Stefano Accorsi: tutte le anticipazioni sulla trama, il cast, le riprese e la data di uscita","breadcrumb":{"@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#primaryimage","url":"https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama.jpg","width":900,"height":463,"caption":"Stefano Accorsi Un amore serie TV Sky cast uscita streaming trama"},{"@type":"BreadcrumbList","@id":"https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ciakgeneration.it/"},{"@type":"ListItem","position":2,"name":"UN AMORE serie Sky Stefano Accorsi: trama, cast, uscita e streaming"}]},{"@type":"WebSite","@id":"https://www.ciakgeneration.it/#website","url":"https://www.ciakgeneration.it/","name":"Ciak Generation","description":"","publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ciakgeneration.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ciakgeneration.it/#organization","name":"CiakGeneration.it","url":"https://www.ciakgeneration.it/","logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ciakgeneration.it/#/schema/logo/image/","url":"https://www.ciakgeneration.it/wp-content/uploads/2022/03/logo-ciakg.svg","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/03/logo-ciakg.svg","width":248,"height":82,"caption":"CiakGeneration.it"},"image":{"@id":"https://www.ciakgeneration.it/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/ciakgeneration/","https://www.facebook.com/CiakGeneration/","https://twitter.com/ciakgeneration"]},{"@type":"Person","@id":"https://www.ciakgeneration.it/#/schema/person/201c995b7127ac3a96d7909330a2085e","name":"Niccolo Maggesi","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ciakgeneration.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/97dc39c2d1564c7cfe5bf2afe2895517?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/97dc39c2d1564c7cfe5bf2afe2895517?s=96&d=mm&r=g","caption":"Niccolo Maggesi"},"url":"https://www.ciakgeneration.it/author/niccolo-maggesi/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.ciakgeneration.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed" href="https://www.ciakgeneration.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed dei commenti" href="https://www.ciakgeneration.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ciakgeneration.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='adunit-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ciakgeneration.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='wp-faq-schema-jquery-ui-css' href='https://www.ciakgeneration.it/wp-content/plugins/faq-schema-for-pages-and-posts//css/jquery-ui.css?ver=2.0.0' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.ciakgeneration.it/wp-content/plugins/snax/css/snax.min.css?ver=1.83' media='all' />
<link rel='stylesheet' id='visibilia-css' href='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration/style.css?ver=1667237541' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.6.2' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.6.2' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css' href='https://www.ciakgeneration.it/wp-content/plugins/sendpress/css/front-end.css?ver=6.0.3' media='all' />
<script async="async" src='https://www.googletagmanager.com/gtag/js?id=G-CSG82NMWKG&#038;ver=6.0.3' id='google-analytics-4-js'></script>
<script id='google-analytics-4-js-after'>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'G-CSG82NMWKG');
			gtag('set', 'allow_google_signals', false);
			gtag('set', 'allow_ad_personalization_signals', true);
			
</script>
<script id='marfeel-js-after'>
		function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,2187,{} /*config*/);
		
</script>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
		(function ($) {
			const pageViews = {};
			pageViews[location.pathname] = true;
			// Dispatch a "virtual" page view
			$(document).on('urlChanged.visibilia', function (evt) {
				if (pageViews[location.pathname]) {
					return;
				}
				const page_title = document.title;
				const page_location = location.href;
				console.debug('analytics:DEBUG: Dispatch a page view for "%s" (%s)', page_title, page_location);

								gtag('event', 'page_view');
				//gtag('event', 'scroll');
				
				
								window.marfeel.cmd.push(['compass', function(compass) {
					compass.trackNewPage({rs: 'infinite scroll'});
				}]);
				
				pageViews[location.pathname] = true;
			});

		})(jQuery);
		
</script>
<script async="async" src='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration/functions/adunit/adunit-js-cached.js?ver=1667931420' id='adunit-js'></script>
<script id='cmp_links-js-after'>
	(function ($) {
		$(function() { // on ready
			$('.setup_cmp a').on('click', function (evt) {
				evt.preventDefault();
				Didomi.preferences.show();
			});
		});
	})(jQuery);
	
</script>
<script id='sendpress-signup-form-js-js-extra'>
var sendpress = {"invalidemail":"Per cortesia inserisci il tuo indirizzo e-mail","missingemail":"Per cortesia inserisci il tuo indirizzo e-mail","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.22.3.31' id='sendpress-signup-form-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ciakgeneration.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ciakgeneration.it/wp-json/wp/v2/posts/1252585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciakgeneration.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciakgeneration.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.ciakgeneration.it/?p=1252585' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F&#038;format=xml" />
<link rel="preload" href="https://www.ciakgeneration.it/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" sizes="32x32" />
<link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" />
<meta name="msapplication-TileImage" content="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" />
</head>
<body class="post-template-default single single-post postid-1252585 single-format-standard snax-hoverable pageType-article pageNr-1 essb-8.6.2">
<header id="site-header" class="header-footer-group" role="banner">
<div id="header-mobile">
<button data-target="menuModal" data-toggle="modal">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21 6H3" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M21 12.0701H3" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M21 18.0701H3" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<a href="/">
<img data-retina="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg">
<noscript>
					<img data-retina="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</noscript>
</a>

<a href="/quiz/">
<svg width="24" height="24" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.072 5.38889C16.059 4.73608 15.9323 4.0902 15.6975 3.47893C15.4897 2.95549 15.1725 2.48019 14.766 2.08344C14.3595 1.68668 13.8727 1.37721 13.3368 1.17483C12.7111 0.945611 12.0502 0.821859 11.3821 0.808849C10.5196 0.76926 10.2459 0.759583 8.05895 0.759583C5.87203 0.759583 5.59652 0.76926 4.7367 0.80533C4.06862 0.818084 3.40763 0.941845 2.78205 1.17131C2.24357 1.36822 1.75583 1.67814 1.35321 2.07923C0.943953 2.47343 0.627231 2.94981 0.424961 3.47541C0.18886 4.0865 0.0606898 4.73234 0.0459174 5.38537C0.00900341 6.22818 0 6.49563 0 8.63345C0 10.7713 0.00900341 11.0387 0.0459174 11.8789C0.0592231 12.5318 0.186185 13.1776 0.42136 13.7889C0.628743 14.3121 0.945576 14.7872 1.3516 15.184C1.75762 15.5807 2.24391 15.8903 2.77935 16.093C3.40501 16.3222 4.06595 16.4459 4.73399 16.4589C5.59292 16.4959 5.86752 16.5047 8.05445 16.5047C10.2414 16.5047 10.516 16.4959 11.3749 16.4589C12.043 16.4462 12.704 16.3225 13.3296 16.093C13.8652 15.8906 14.3516 15.5811 14.7577 15.1843C15.1637 14.7875 15.4805 14.3122 15.6875 13.7889C15.922 13.1775 16.0487 12.5317 16.0621 11.8789C16.0999 11.0396 16.1089 10.7713 16.1089 8.63433C16.1089 6.49739 16.1089 6.22906 16.0684 5.38977L16.072 5.38889ZM14.6206 11.8173C14.6154 12.3164 14.5216 12.8108 14.3433 13.2786C14.209 13.6184 14.0035 13.927 13.7399 14.1845C13.4763 14.4421 13.1605 14.643 12.8128 14.7742C12.334 14.948 11.828 15.0397 11.3173 15.0452C10.4674 15.0821 10.2126 15.0909 8.06256 15.0909C5.91254 15.0909 5.65414 15.0821 4.80782 15.0452C4.29704 15.0401 3.79103 14.9484 3.31236 14.7742C2.96248 14.6485 2.64612 14.4473 2.3868 14.1856C2.12 13.9316 1.91453 13.6226 1.78538 13.2812C1.60748 12.8134 1.51367 12.319 1.50807 11.82C1.47026 10.9895 1.46125 10.7405 1.46125 8.63961C1.46125 6.53874 1.47026 6.28625 1.50807 5.45927C1.51323 4.96016 1.60706 4.46572 1.78538 3.99799C1.91293 3.65604 2.11862 3.34703 2.3868 3.09447C2.6472 2.83345 2.96406 2.63266 3.31416 2.50679C3.79296 2.333 4.29889 2.24133 4.80962 2.23582C5.65955 2.19887 5.91434 2.19008 8.06436 2.19008C10.2144 2.19008 10.4728 2.19975 11.3191 2.23582C11.8299 2.24095 12.3359 2.33264 12.8146 2.50679C13.1644 2.63219 13.4807 2.83307 13.7401 3.09447C14.0069 3.34849 14.2124 3.65745 14.3415 3.99887C14.5194 4.46672 14.6132 4.96109 14.6188 5.46015C14.6567 6.29065 14.6657 6.53962 14.6657 8.64049C14.6657 10.7414 14.6558 10.9877 14.6188 11.8182L14.6206 11.8173Z" fill="white" />
<path d="M8.05799 4.58917C7.23886 4.58917 6.43814 4.82652 5.75706 5.2712C5.07598 5.71588 4.54515 6.34792 4.23168 7.08739C3.91822 7.82687 3.8362 8.64057 3.996 9.42559C4.1558 10.2106 4.55025 10.9317 5.12946 11.4977C5.70867 12.0636 6.44662 12.4491 7.25001 12.6052C8.0534 12.7614 8.88613 12.6812 9.6429 12.3749C10.3997 12.0686 11.0465 11.5499 11.5016 10.8844C11.9567 10.2189 12.1996 9.43648 12.1996 8.63608C12.1996 7.56278 11.7632 6.53342 10.9865 5.77448C10.2098 5.01554 9.1564 4.58917 8.05799 4.58917ZM8.05799 11.2578C7.52698 11.2578 7.0079 11.1039 6.56639 10.8156C6.12487 10.5274 5.78075 10.1176 5.57755 9.63827C5.37434 9.1589 5.32117 8.6314 5.42476 8.1225C5.52836 7.6136 5.78406 7.14616 6.15954 6.77926C6.53502 6.41236 7.01341 6.16251 7.53421 6.06128C8.05501 5.96005 8.59484 6.01201 9.08542 6.21057C9.57601 6.40913 9.99533 6.74538 10.2903 7.17681C10.5853 7.60823 10.7428 8.11545 10.7428 8.63432C10.7426 9.33003 10.4596 9.99718 9.95619 10.4891C9.45274 10.9811 8.76997 11.2575 8.05799 11.2578Z" fill="white" />
<path d="M13.3305 4.42904C13.3305 4.61574 13.2738 4.79824 13.1677 4.95348C13.0615 5.10872 12.9107 5.22971 12.7341 5.30116C12.5576 5.37261 12.3633 5.3913 12.1759 5.35488C11.9885 5.31845 11.8164 5.22855 11.6813 5.09653C11.5462 4.96451 11.4542 4.79631 11.4169 4.61319C11.3796 4.43008 11.3988 4.24028 11.4719 4.06779C11.545 3.8953 11.6688 3.74787 11.8277 3.64414C11.9866 3.54042 12.1734 3.48505 12.3644 3.48505C12.6206 3.48505 12.8664 3.5845 13.0475 3.76154C13.2287 3.93857 13.3305 4.17868 13.3305 4.42904Z" fill="white" />
</svg>
</a>
<div id="menuModal" class="modal">
<div class="modal-window">
<button data-dismiss="modal">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8125 1.1875L1.1875 12.8125M1.1875 1.1875L12.8125 12.8125" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<div class="nav-modal">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
<li id="menu-item-1250360" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1250360"><a href="https://www.ciakgeneration.it/fiction-e-soap-opera/">Fiction e Soap</a></li>
<li id="menu-item-1250359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250359"><a href="https://www.ciakgeneration.it/quiz/">Quiz</a></li>
</ul>
</nav>
<div class="search">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.7666" cy="11.7666" r="8.98856" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.0183 18.4851L21.5423 22" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
<form action="/">
<input type="text" name="s" class="searchTerm" placeholder="Cerca nel sito">
</form>
</div>
<div class="social-wrapper">
<ul class="social-list">
<li class="instagram">
<a href="https://www.instagram.com/ciakgeneration/" target="_blank">
<svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.072 5.38889C16.059 4.73608 15.9323 4.0902 15.6975 3.47893C15.4897 2.95549 15.1725 2.48019 14.766 2.08344C14.3595 1.68668 13.8727 1.37721 13.3368 1.17483C12.7111 0.945611 12.0502 0.821859 11.3821 0.808849C10.5196 0.76926 10.2459 0.759583 8.05895 0.759583C5.87203 0.759583 5.59652 0.76926 4.7367 0.80533C4.06862 0.818084 3.40763 0.941845 2.78205 1.17131C2.24357 1.36822 1.75583 1.67814 1.35321 2.07923C0.943953 2.47343 0.627231 2.94981 0.424961 3.47541C0.18886 4.0865 0.0606898 4.73234 0.0459174 5.38537C0.00900341 6.22818 0 6.49563 0 8.63345C0 10.7713 0.00900341 11.0387 0.0459174 11.8789C0.0592231 12.5318 0.186185 13.1776 0.42136 13.7889C0.628743 14.3121 0.945576 14.7872 1.3516 15.184C1.75762 15.5807 2.24391 15.8903 2.77935 16.093C3.40501 16.3222 4.06595 16.4459 4.73399 16.4589C5.59292 16.4959 5.86752 16.5047 8.05445 16.5047C10.2414 16.5047 10.516 16.4959 11.3749 16.4589C12.043 16.4462 12.704 16.3225 13.3296 16.093C13.8652 15.8906 14.3516 15.5811 14.7577 15.1843C15.1637 14.7875 15.4805 14.3122 15.6875 13.7889C15.922 13.1775 16.0487 12.5317 16.0621 11.8789C16.0999 11.0396 16.1089 10.7713 16.1089 8.63433C16.1089 6.49739 16.1089 6.22906 16.0684 5.38977L16.072 5.38889ZM14.6206 11.8173C14.6154 12.3164 14.5216 12.8108 14.3433 13.2786C14.209 13.6184 14.0035 13.927 13.7399 14.1845C13.4763 14.4421 13.1605 14.643 12.8128 14.7742C12.334 14.948 11.828 15.0397 11.3173 15.0452C10.4674 15.0821 10.2126 15.0909 8.06256 15.0909C5.91254 15.0909 5.65414 15.0821 4.80782 15.0452C4.29704 15.0401 3.79103 14.9484 3.31236 14.7742C2.96248 14.6485 2.64612 14.4473 2.3868 14.1856C2.12 13.9316 1.91453 13.6226 1.78538 13.2812C1.60748 12.8134 1.51367 12.319 1.50807 11.82C1.47026 10.9895 1.46125 10.7405 1.46125 8.63961C1.46125 6.53874 1.47026 6.28625 1.50807 5.45927C1.51323 4.96016 1.60706 4.46572 1.78538 3.99799C1.91293 3.65604 2.11862 3.34703 2.3868 3.09447C2.6472 2.83345 2.96406 2.63266 3.31416 2.50679C3.79296 2.333 4.29889 2.24133 4.80962 2.23582C5.65955 2.19887 5.91434 2.19008 8.06436 2.19008C10.2144 2.19008 10.4728 2.19975 11.3191 2.23582C11.8299 2.24095 12.3359 2.33264 12.8146 2.50679C13.1644 2.63219 13.4807 2.83307 13.7401 3.09447C14.0069 3.34849 14.2124 3.65745 14.3415 3.99887C14.5194 4.46672 14.6132 4.96109 14.6188 5.46015C14.6567 6.29065 14.6657 6.53962 14.6657 8.64049C14.6657 10.7414 14.6558 10.9877 14.6188 11.8182L14.6206 11.8173Z" fill="white" />
<path d="M8.05799 4.58917C7.23886 4.58917 6.43814 4.82652 5.75706 5.2712C5.07598 5.71588 4.54515 6.34792 4.23168 7.08739C3.91822 7.82687 3.8362 8.64057 3.996 9.42559C4.1558 10.2106 4.55025 10.9317 5.12946 11.4977C5.70867 12.0636 6.44662 12.4491 7.25001 12.6052C8.0534 12.7614 8.88613 12.6812 9.6429 12.3749C10.3997 12.0686 11.0465 11.5499 11.5016 10.8844C11.9567 10.2189 12.1996 9.43648 12.1996 8.63608C12.1996 7.56278 11.7632 6.53342 10.9865 5.77448C10.2098 5.01554 9.1564 4.58917 8.05799 4.58917ZM8.05799 11.2578C7.52698 11.2578 7.0079 11.1039 6.56639 10.8156C6.12487 10.5274 5.78075 10.1176 5.57755 9.63827C5.37434 9.1589 5.32117 8.6314 5.42476 8.1225C5.52836 7.6136 5.78406 7.14616 6.15954 6.77926C6.53502 6.41236 7.01341 6.16251 7.53421 6.06128C8.05501 5.96005 8.59484 6.01201 9.08542 6.21057C9.57601 6.40913 9.99533 6.74538 10.2903 7.17681C10.5853 7.60823 10.7428 8.11545 10.7428 8.63432C10.7426 9.33003 10.4596 9.99718 9.95619 10.4891C9.45274 10.9811 8.76997 11.2575 8.05799 11.2578Z" fill="white" />
<path d="M13.3305 4.42904C13.3305 4.61574 13.2738 4.79824 13.1677 4.95348C13.0615 5.10872 12.9107 5.22971 12.7341 5.30116C12.5576 5.37261 12.3633 5.3913 12.1759 5.35488C11.9885 5.31845 11.8164 5.22855 11.6813 5.09653C11.5462 4.96451 11.4542 4.79631 11.4169 4.61319C11.3796 4.43008 11.3988 4.24028 11.4719 4.06779C11.545 3.8953 11.6688 3.74787 11.8277 3.64414C11.9866 3.54042 12.1734 3.48505 12.3644 3.48505C12.6206 3.48505 12.8664 3.5845 13.0475 3.76154C13.2287 3.93857 13.3305 4.17868 13.3305 4.42904Z" fill="white" />
</svg>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/ciakgeneration" target="_blank">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.0633 2.12507C16.4237 2.39844 15.7457 2.57638 15.052 2.65293C15.7851 2.23545 16.3315 1.56466 16.5834 0.772875C15.8989 1.17146 15.1485 1.45041 14.3659 1.59721C14.0449 1.26359 13.6587 0.996304 13.2301 0.811184C12.8015 0.626063 12.3392 0.526871 11.8706 0.519488C11.4021 0.512105 10.9368 0.59668 10.5023 0.7682C10.0678 0.93972 9.67292 1.1947 9.3411 1.51803C9.011 1.83102 8.75003 2.20678 8.57428 2.62212C8.39852 3.03747 8.31172 3.48359 8.31921 3.93298C8.32136 4.19603 8.35153 4.45815 8.40925 4.71509C7.00763 4.65025 5.63692 4.29012 4.39102 3.65937C3.1613 3.04647 2.07629 2.18913 1.20562 1.14237C0.903378 1.64939 0.739663 2.22385 0.730202 2.81054C0.720742 3.39723 0.865854 3.97644 1.1516 4.49251C1.42314 4.98207 1.81324 5.3992 2.28783 5.70746C1.7335 5.68843 1.19193 5.53969 0.708628 5.27374V5.31597C0.697492 6.1099 0.979761 6.88113 1.50363 7.4881C2.01078 8.09844 2.72096 8.51562 3.51049 8.66698C3.21043 8.74403 2.90149 8.78306 2.59124 8.78311C2.37022 8.78153 2.14963 8.76388 1.93129 8.73032C2.15575 9.40811 2.59114 10.0005 3.1767 10.4249C3.76226 10.8493 4.4688 11.0846 5.19773 11.0978C3.96663 12.0572 2.43453 12.5724 0.859886 12.5564C0.578405 12.5582 0.297046 12.5444 0.0171661 12.5151C1.61298 13.5291 3.47879 14.0621 5.3823 14.0476C6.57221 14.0559 7.75445 13.8609 8.87562 13.4714C9.89411 13.1268 10.8399 12.6039 11.6667 11.9283C12.4372 11.2842 13.1088 10.5352 13.6609 9.70422C14.2067 8.8933 14.6278 8.00851 14.9106 7.07813C15.1815 6.18861 15.3203 5.26572 15.323 4.33767C15.323 4.1406 15.3194 3.99397 15.3122 3.89779C15.9965 3.41035 16.589 2.81054 17.0633 2.12507Z" fill="white" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/CiakGeneration/" target="_blank">
<svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.65789 0.00594779H7.48357C6.93837 -0.024168 6.39291 0.0603318 5.88398 0.253746C5.37505 0.44716 4.9145 0.744988 4.5334 1.12714C4.1523 1.50928 3.85951 1.96686 3.6748 2.46899C3.49008 2.97112 3.41774 3.50612 3.46265 4.0379V5.90035H1.27662C1.18588 5.90035 1.09886 5.93558 1.03469 5.99827C0.970532 6.06097 0.934486 6.146 0.934486 6.23466V8.9285C0.934486 9.01716 0.970532 9.10219 1.03469 9.16489C1.09886 9.22758 1.18588 9.2628 1.27662 9.2628H3.46265V16.0598C3.46265 16.1485 3.49869 16.2335 3.56285 16.2962C3.62701 16.3589 3.71404 16.3942 3.80477 16.3942H6.65706C6.74779 16.3942 6.83482 16.3589 6.89898 16.2962C6.96314 16.2335 6.99919 16.1485 6.99919 16.0598V9.25928H9.55525C9.60018 9.25928 9.64467 9.25064 9.68618 9.23384C9.72769 9.21704 9.76541 9.19241 9.79718 9.16137C9.82895 9.13032 9.85415 9.09347 9.87134 9.05291C9.88853 9.01235 9.89738 8.96888 9.89738 8.92498V6.23114C9.89738 6.14248 9.86134 6.05745 9.79718 5.99475C9.73301 5.93206 9.64599 5.89683 9.55525 5.89683H6.99828V4.31678C6.99828 3.55931 7.18285 3.17309 8.19304 3.17309H9.65789C9.74863 3.17309 9.83565 3.13787 9.89982 3.07517C9.96398 3.01248 10 2.92745 10 2.83878V0.343776C10.0005 0.299579 9.992 0.255728 9.97502 0.214761C9.95804 0.173793 9.93291 0.136523 9.9011 0.105106C9.86928 0.0736885 9.8314 0.0487483 9.78966 0.031728C9.74791 0.0147077 9.70313 0.00594535 9.65789 0.00594779Z" fill="white" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nslModal" class="modal">
<div class="modal-window">
<button data-dismiss="modal">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8125 1.1875L1.1875 12.8125M1.1875 1.1875L12.8125 12.8125" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<div class="newsletter-modal">
<div class="icon-newsletter">
<svg width="24" height="18" viewBox="0 0 24 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.75 0C0.783502 0 0 0.783502 0 1.75V15.75C0 16.7165 0.783502 17.5 1.75 17.5H22.25C23.2165 17.5 24 16.7165 24 15.75V1.75C24 0.783502 23.2165 0 22.25 0H1.75ZM1.5 1.75C1.5 1.61193 1.61193 1.5 1.75 1.5H22.25C22.3881 1.5 22.5 1.61193 22.5 1.75V2.60157L12.1399 9.60161C12.0554 9.65875 11.9446 9.65875 11.86 9.60161L1.5 2.6016V1.75ZM1.5 4.41191V15.75C1.5 15.8881 1.61193 16 1.75 16H22.25C22.3881 16 22.5 15.8881 22.5 15.75V4.41187L12.9797 10.8445C12.3878 11.2445 11.6122 11.2445 11.0202 10.8445L1.5 4.41191Z" fill="white" />
</svg>
</div>
<form>
<fieldset>
<h3>Tutte le nostre news direttamente nella tua casella email</h3>
<input type="text" name="name" placeholder="Nome" />
<input type="text" name="surname" placeholder="Cognome" />
<input type="text" name="email" placeholder="Email" />
<input type="button" name="submit" class="submit" value="Invia" />
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div id="header-desktop">
<div class="header-inner section-inner header-inner-primary">
<div class="header-navigation-wrapper">
<a href="/">
<img data-retina="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg">
<noscript>
					<img data-retina="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</noscript>
</a>
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1250360"><a href="https://www.ciakgeneration.it/fiction-e-soap-opera/">Fiction e Soap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250359"><a href="https://www.ciakgeneration.it/quiz/">Quiz</a></li>
<a href="#" id="search_icon">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="#1484AB" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M20.9999 20.9999L16.6499 16.6499" stroke="#1484AB" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</a>
<script>
									jQuery('#search_icon').on('click', function() { jQuery('#search_panel').toggle(); })
							</script>
<div class="search" id="search_panel" style="display:none;">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.7666" cy="11.7666" r="8.98856" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.0183 18.4851L21.5423 22" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
<form action="/">
<input type="text" name="s" class="searchTerm" placeholder="Cerca nel sito">
</form>
</div>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div id="masthead-container">
<aside class="adunit-mark" id="adunit-masthead"></aside> </div>
<div id="content">
<main id="site-content" role="main">
<div id="main-post-id" data-main-post-id="1252585">
<div class="swiper swiper_main">
<div class="swiper-wrapper">
<div class="swiper-slide swiper-slide-active" data-main-post-id="1252585">
<article id="post-1252585" class="article " data-post-id="1252585" data-url="/un-amore-serie-sky-stefano-accorsi/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/Stefano-Accorsi-Un-amore-serie-TV-Sky-cast-uscita-streaming-trama-960x540.jpg 960w" alt="Stefano Accorsi Un amore serie TV Sky cast uscita streaming trama" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/fiction-e-soap-opera/" title="Fiction e Soap Opera">Fiction e Soap Opera</a> </p>
<h1>UN AMORE serie Sky Stefano Accorsi: trama, cast, uscita e streaming</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/niccolo-maggesi/" title="Niccolo Maggesi">Niccolo Maggesi</a> | 22 Novembre 2022 </p>
<p class="meta-info tag">
<a href="https://www.ciakgeneration.it/tag/serie-tv-sky/" title="serie TV Sky">serie TV Sky</a> </p>
<div class="abstract"><p>Un Amore è la nuova serie TV di Sky con Stefano Accorsi: tutte le anticipazioni sulla trama, il cast, le riprese e la data di uscita</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><p>Dal successo di <em>1992</em>, <em>1993</em> e <em>1994</em> a una nuova storia. Stefano Accorsi ha infatti dato il via, con Sky, alla produzione di <strong>Un Amore</strong>, serie prevista nella prossima stagione TV: ecco quel che sappiamo su <strong>cast, trama, uscita e streaming</strong>.</p><aside class="adunit-mark adunit-p1"></aside><h2>Un Amore trama serie Sky</h2><aside class="adunit-mark adunit-p2"></aside><p>La <strong>serie TV Sky Un Amore</strong> mantiene attualmente questo <strong>titolo provvisorio</strong> per una <strong>trama</strong> che invece non dovrebbe subire alterazioni. Un Amore racconterà dunque la <strong>vicenda di Alessandro e Anna</strong>, un uomo e una donna che, nonostante un <strong>incontro fatale</strong>, sono spinti a dividersi dalle circostanze della vita.</p><aside class="adunit-mark adunit-p3"></aside><p>Gli anni passano, ma il sentimento che li ha uniti dal primo sguardo, durante un <strong>viaggio in Spagna</strong> sul declinare dei Novanta, resta vivido ed energico. Merito di una <strong>corrispondenza epistolare</strong> che mantiene fra loro un <strong>filo invisibile</strong> capace di resistere a tutto, dal tempo alla distanza.</p><aside class="adunit-mark adunit-p4"></aside><p>La storia sarà <strong>l’intersezione di anni diversi</strong>, di momenti vicini e lontani nei quali Alessandro e Anna sono insieme persino quando fisicamente lontani.</p><aside class="adunit-mark adunit-p5"></aside><blockquote><p><em>“Un tempo che nella serie non è lineare”</em>, ha commentato sul merito il fondatore di Cattleya Riccardo Tozzi. <em>“Anzi, è proprio attraverso l’intersecarsi di piani che viene fuori la forza della storia e l’assoluta originalità di questa serie”</em>.</p></blockquote><aside class="adunit-mark adunit-p6"></aside><p>La <strong>trama della serie Sky Un Amore</strong>, che si snoderà in <strong>6 episodi</strong>, rivela infine che <strong>a vent’anni dalla prima volta insieme</strong> la coppia si riunisce <strong>a Bologna</strong>, da dove il loro sentimento potrebbe trovare nuova linfa o scontrarsi per sempre contro ciò che continua a dividerli.</p><aside class="adunit-mark adunit-p7"></aside><p>Un Amore nasce <strong>da un’idea dello stesso Stefano Accorsi</strong>, che ha lavorato alla sceneggiatura insieme a Enrico Audenino. Quest’ultimo ha già contribuito a diverse produzioni televisive, <a href="https://www.ciakgeneration.it/petra-serie-tv-sky/">come <em>Petra</em> per Sky</a>, <a href="https://www.ciakgeneration.it/il-processo-fiction/"><em>Il processo</em> per Mediaset</a> e <a href="https://www.ciakgeneration.it/summertime-2-stagione/"><em>Summertime</em> per Netflix</a>.</p><aside class="adunit-mark adunit-p8"></aside><p>Nils Hartmann, Vice Presidente esecutivo degli Sky Studios per Italia e Germania ha riassunto il progetto con queste parole:</p><aside class="adunit-mark adunit-p9"></aside><blockquote><p><em>“Un racconto coinvolgente ed emozionante su un amore che non è stato mai, e che per questo motivo non riesce a finire”</em>.</p></blockquote><aside class="adunit-mark adunit-p10"></aside><h2>Cast, attori e personaggi</h2><aside class="adunit-mark adunit-p11"></aside><p>Chi è nel <strong>cast</strong> della serie Sky Un Amore? Oltre al già citato <strong>Stefano Accorsi</strong>, che vestirà i panni di <strong>Alessandro adulto</strong>, tra gli attori e personaggi coinvolti in Un Amore ci sarà <strong>Micaela Ramazzotti</strong> la quale darà il volto ad <strong>Anna adulta</strong>. La versione adolescente della coppia, invece, sarà interpretata rispettivamente da <strong>Luca Santoro</strong> e <strong>Beatrice Fiorentini</strong>.</p><aside class="adunit-mark adunit-p12"></aside><p>Luca Santoro ha esordito come comparsa in <em>Summertime 3</em>, ed ha poi partecipato anche al film <em>Rimi</em><em>ni</em> del 2021. Beatrice Fiorentini è invece Alessia <a href="https://www.ciakgeneration.it/a-casa-tutti-bene-serie-tv-sky/">in <em>A Casa Tutti Bene</em></a>, dov’è tornata <a href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/">anche per la seconda stagione</a>, mentre al cinema l’abbiamo vista in <em>Resvrgis.</em></p><aside class="adunit-mark adunit-p13"></aside><p>Con loro ci saranno:</p><aside class="adunit-mark adunit-p14"></aside><ul><li><strong>Alessandro Tedeschi</strong> è Guido, marito di Anna</li><li><strong>Ottavia Piccolo</strong> è Teresa, mamma di Alessandro</li><li><strong>Andrea Roncato</strong></li><li><strong>Ivan Zerbinati</strong></li><li><strong>Eugenio Maria Bartolini</strong></li></ul><p>La regia della serie è affidata a <strong>Francesco Lagi</strong>, regista di <em>Summertime</em>.</p><aside class="adunit-mark adunit-p15"></aside><h2>Riprese e data di uscita</h2><aside class="adunit-mark adunit-p16"></aside><p>Parliamo ora delle <strong>riprese</strong> e della <strong>data di uscita</strong> di <strong>Un Amore</strong> su Sky. Le riprese della serie Sky Un Amore sono ufficialmente cominciate alla fine di ottobre 2022 e proseguiranno – a meno di intoppi o rinvii – sino al dicembre dello stesso anno.</p><aside class="adunit-mark adunit-p17"></aside><p><strong>Tra le location c’è <a href="https://www.comune.bologna.it/home">Bologna</a></strong> (si è girato nella centralissima Piazza Santo Stefano) e la sua periferia, oltre alla Spagna dove, malgrado la stagione, bisognerà riprodurre la calura dell’estate in cui Alessandro e Anna si conoscono per la prima volta.</p><aside class="adunit-mark adunit-p18"></aside><p>Ciò detto, la data di uscita di Un Amore su Sky sarà fissata nel 2023, ma non è ancora chiaro se in primavera o al più tardi il prossimo autunno. Tutte le informazioni sul tema saranno raccolte sempre qui, nei mesi a venire.</p><aside class="adunit-mark adunit-p19"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p20"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1252585" data-post-id="1252585">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_619283567 essb_nospace print-no" id="essb_displayed_1657868783_619283567" data-essb-postid="1252585" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/" data-essb-fullurl="https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/" data-essb-instance="619283567"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F&t=UN+AMORE+serie+Sky+Stefano+Accorsi%3A+trama%2C+cast+e+uscita" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F&t=UN+AMORE+serie+Sky+Stefano+Accorsi%3A+trama%2C+cast+e+uscita&#39;,&#39;facebook&#39;,&#39;619283567&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=UN%20AMORE%20serie%20Sky%20Stefano%20Accorsi%3A%20trama%2C%20cast%20e%20uscita&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F&#39;,&#39;twitter&#39;,&#39;619283567&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=UN%20AMORE%20serie%20Sky%20Stefano%20Accorsi%3A%20trama%2C%20cast%20e%20uscita%20https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '619283567', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=UN%20AMORE%20serie%20Sky%20Stefano%20Accorsi%3A%20trama%2C%20cast%20e%20uscita%20https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '619283567', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-telegram essb-s-bgh-telegram essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fun-amore-serie-sky-stefano-accorsi%2F', '619283567'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-messenger essb-s-bgh-messenger essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article>
<article id="post-1245512" class="article " data-post-id="1245512" data-url="/a-casa-tutti-bene-2-stagione-anticipazioni/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-320x180.webp" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-320x180.webp 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-640x360.webp 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-1280x720.webp 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-960x540.webp 960w" alt="A Casa Tutti Bene 2 la serie Sky cast anticipazioni streaming data di uscita" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/fiction-e-soap-opera/" title="Fiction e Soap Opera">Fiction e Soap Opera</a> </p>
<h1>A CASA TUTTI BENE 2 stagione anticipazioni, cast, uscita e streaming</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/niccolo-maggesi/" title="Niccolo Maggesi">Niccolo Maggesi</a> | 22 Novembre 2022 </p>
<p class="meta-info tag">
<a href="https://www.ciakgeneration.it/tag/serie-tv-sky/" title="serie TV Sky">serie TV Sky</a> </p>
<div class="abstract"><p>Le anticipazioni di A Casa Tutti Bene 2, la seconda stagione della serie TV di Gabriele Muccino per Sky: cast, uscita, riprese e streaming</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><div id="ez-toc-container" class="ez-toc-v2_0_34 counter-hierarchy ez-toc-counter ez-toc-container-direction"><div class="ez-toc-title-container"><p class="ez-toc-title">Contenuti</p><span class="ez-toc-title-toggle"></span></div><nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-1" href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/#Anticipazioni_A_Casa_Tutti_Bene_2" title="Anticipazioni"> Anticipazioni</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-2" href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/#Cast_attori_e_personaggi" title="Attori"> Attori</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-3" href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/#Riprese_A_Casa_Tutti_Bene_2" title="Riprese"> Riprese</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-4" href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/#Data_di_uscita" title="Uscita"> Uscita</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-5" href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/#Streaming_A_Casa_Tutti_Bene_La_Serie_Sky" title="Streaming"> Streaming</a></li></ul></nav></div><aside class="adunit-mark adunit-p1"></aside><p>Dopo le emozioni regalateci dai primi episodi, <a href="https://www.ciakgeneration.it/a-casa-tutti-bene-serie-tv-sky/"><strong>A Casa Tutti Bene</strong></a> torna con la <strong>stagione 2</strong><a href="https://www.ciakgeneration.it/tag/serie-tv-sky">sempre su Sky</a> e ancora una volta per la <strong>regia di Gabriele Muccino</strong>. La serie tratta dall’<strong>omonimo film del 2018</strong> è stata acclamata da pubblico e critica, ed ha riportato Muccino al <strong>dramma</strong> incentrato sulla <strong>famiglia italiana</strong> nella quale convivono <strong>segreti e ipocrisie</strong>. Ma cosa accadrà nei nuovi episodi di A Casa Tutti Bene 2, quali sono le loro <strong>anticipazioni</strong>, la <strong>data di uscita</strong> della seconda stagione e come possiamo vederla in <strong>streaming</strong>? Di seguito tutte le informazioni di cui avete bisogno!</p><aside class="adunit-mark adunit-p2"></aside><h2 id="h-anticipazioni-a-casa-tutti-bene-2"><span class="ez-toc-section" id="Anticipazioni_A_Casa_Tutti_Bene_2"></span>Anticipazioni A Casa Tutti Bene 2<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p3"></aside><p>La <strong>stagione 2</strong> di <strong>A Casa Tutti Bene</strong> ricomincerà <strong>poco dopo il finale della prima</strong>, nel quale <strong>Ginevra</strong> è rimasta coinvolta in un <strong>tragico incidente</strong>. La compagna di <strong>Carlo</strong> ha scoperto la <strong>verità sulla famiglia Ristuccia</strong>, e non volendo rendersene complice decide di scappare. Carlo, pensando che possa rivelare le colpe della madre alla polizia, la rincorre con la macchina per le strade impervie della costa toscana. In preda al panico Ginevra <strong>perde il controllo dell’auto</strong> e finisce oltre il guardrail. Come si evolveranno dunque le vicende della seconda stagione di A Casa Tutti Bene secondo le anticipazioni?</p><aside class="adunit-mark adunit-p4"></aside><p>Per il momento possiamo solo formulare qualche ipotesi. Considerando che Laura Adriani, che interpreta <strong>Ginevra</strong>, ha partecipato alla lettura delle sceneggiature dei nuovi episodi, non possiamo escludere che <strong>il suo personaggio</strong> non sia <strong>ancora vivo</strong>. Se così fosse, Carlo dovrà convincerla a tacere il fatto che sua madre ha ucciso l’amante del marito.</p><aside class="adunit-mark adunit-p5"></aside><figure class="wp-block-image alignnone wp-image-1245525 size-full"><img class="alignnone wp-image-1245525 size-full" src="https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-casa-tutti-bene-Laura-Adriani-Francesco-Scianna-1-640x360.webp" alt="A casa tutti bene Laura Adriani Francesco Scianna" width="700" height="642" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-casa-tutti-bene-Laura-Adriani-Francesco-Scianna-1-640x360.webp 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-casa-tutti-bene-Laura-Adriani-Francesco-Scianna-1-1280x720.webp 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-casa-tutti-bene-Laura-Adriani-Francesco-Scianna-1-320x180.webp 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-casa-tutti-bene-Laura-Adriani-Francesco-Scianna-1-960x540.webp 960w" sizes="(min-width: 992px) 640px, 100vw"><figcaption>Nella foto: Francesco Scianna e Laura Adriani durante la lettura dei copioni di A Casa Tutti Bene 2 stagione</figcaption></figure><p>Frattanto sapremo se le <strong>condizioni di Sandro</strong> si aggraveranno, che ne sarà di <strong>Riccardo</strong> ora che è <strong>tra i soci del ristorante</strong> oltre a essere diventato padre, in che modo <strong>Diego</strong> gestirà la relazione con <strong>Elettra</strong> e il matrimonio con <strong>Sara</strong>, ma anche tanto altro. Per esempio, come si metteranno le cose ora che <strong>il segreto di Alba e Maria</strong> è diventato quasi di dominio pubblico? E che responsabilità sarà attribuita a Maria, che ha aiutato Alba a nascondere il cadavere dell’amante di suo marito?</p><aside class="adunit-mark adunit-p6"></aside><p>Le <strong>questioni aperte</strong>, insomma, sono moltissime, e tutte potrebbero costituire l’abbrivo per la seconda stagione di A Casa Tutti Bene, di cui queste risultano almeno per ora le sole anticipazioni.</p><aside class="adunit-mark adunit-p7"></aside><h2 id="h-cast-attori-e-personaggi"><span class="ez-toc-section" id="Cast_attori_e_personaggi"></span>Cast: attori e personaggi<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p8"></aside><p>Nel <strong>cast</strong> di <strong>A Casa Tutti Bene 2 stagione</strong> torneranno i seguenti attori e personaggi:</p><aside class="adunit-mark adunit-p9"></aside><ul><li><strong>Laura Morante</strong> è Alba</li><li><strong>Francesco Scianna</strong> è Carlo</li><li><strong>Silvia D’Amico</strong> è Sara</li><li><strong>Simone Liberati</strong> è Paolo</li><li><strong>Federico Ielapi</strong> è Giovanni</li><li><strong>Alessio Moneta</strong> è Riccardo</li><li><strong>Paola Sotgiu</strong> è Maria Mariani</li><li><strong>Laura Adriani</strong> è Ginevra</li><li><strong>Antonio Folletto</strong> è Diego</li><li><strong>Francesco Martino</strong> è Manuel</li><li><strong>Mariana Falace</strong> è Regina</li><li><strong>Beatrice Fiorentini</strong> è Alessia</li></ul><p>Poche – quantomeno ad oggi – le <strong>notizie sulle new entry</strong> che andranno a guarnire un cast già piuttosto importante. Quelle che abbiamo raccolto vengono direttamente dalla documentazione delle riprese fatta dal regista della serie nel corso dei mesi.</p><aside class="adunit-mark adunit-p10"></aside><p>Sul set si è intanto intravisto Khaby Lame, Web star tra le più famose al mondo che, stando a Muccino, sarebbe passato per una visita.</p><aside class="adunit-mark adunit-p11"></aside><figure class="wp-block-image size-full"><img loading="lazy" width="800" height="783" class="wp-image-1248595" src="https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Khaby-Lame-640x360.jpg" alt="" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Khaby-Lame-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Khaby-Lame-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Khaby-Lame-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Khaby-Lame-960x540.jpg 960w" sizes="(min-width: 992px) 640px, 100vw"><figcaption>Gabriele Muccino su Instagram accanto a Khaby Lame</figcaption></figure><p>Non possiamo tuttavia escludere che l’influencer ne abbia anche approfittato per un’incursione nella serie.</p><aside class="adunit-mark adunit-p12"></aside><p>Con lui segnaliamo <strong>Marco Rossetti</strong>, visto in <em>DOC – Nelle tue mani</em> dove ha interpretato Damiano, e nel <em>Cacciatore</em> su Rai 2. L’attore ha registrato fino alle ultimissime scene della serie, girate in Sardegna.</p><aside class="adunit-mark adunit-p13"></aside><p><strong>Svevia Mariani</strong> sarà Luna, che dovrebbe in qualche modo rimpiazzare Luana. Da quanto si è potuto evincere online, infatti, <strong>Emma Marrone non comparirà nella seconda stagione</strong>.</p><aside class="adunit-mark adunit-p14"></aside><p><strong><span class="sc-856aec89-1 dViDAx">Lucia Pipchak</span></strong><span class="sc-856aec89-1 dViDAx"> interpreterà Verena, mentre l</span><span class="sc-856aec89-1 dViDAx">‘attore francese <strong>Tom Leeb</strong> dovrebbe rivelarsi il nuovo interesse sentimentale di Sara. Di lui Muccino ha condiviso una foto di scena nel settembre 2022.</span></p><aside class="adunit-mark adunit-p15"></aside><div id="attachment_1252588" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-1252588" loading="lazy" class="wp-image-1252588 size-full" src="https://www.ciakgeneration.it/wp-content/uploads/2022/11/A-casa-tutti-bene-2-cast-360x640.jpg" alt="A casa tutti bene 2 cast" width="700" height="1144" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/11/A-casa-tutti-bene-2-cast-360x640.jpg 360w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/A-casa-tutti-bene-2-cast-180x320.jpg 180w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/A-casa-tutti-bene-2-cast-540x960.jpg 540w" sizes="(min-width: 992px) 540px, 100vw"><p id="caption-attachment-1252588" class="wp-caption-text">Il cast di A Casa Tutti Bene 2 in una foto promozionale della nuova stagione</p></div><aside class="adunit-mark adunit-p16"></aside><h2 id="h-riprese-a-casa-tutti-bene-2"><span class="ez-toc-section" id="Riprese_A_Casa_Tutti_Bene_2"></span>Riprese A Casa Tutti Bene 2<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p17"></aside><p><strong>Gabriele Muccino</strong> stesso ha confermato ai follower su Instagram che <strong>A Casa Tutti Bene</strong> è stato <strong>rinnovato per la stagione 2</strong> nel giorno in cui su Sky andarono in onda gli ultimi due episodi della prima. <em>“Stiamo già scrivendo la prossima stagione di A Casa Tutti Bene La Serie! Grazie a tutti voi”</em>, scrisse allora.</p><aside class="adunit-mark adunit-p18"></aside><p>Nel mese di aprile 2022 il regista ha reso noto di aver <strong>terminato la stesura delle sceneggiature</strong>, a cui ha lavorato fra gli altri con Barbara Petronio, Andrea Nobile, Gabriele Galli e Camilla Buizza.</p><aside class="adunit-mark adunit-p19"></aside><p>Le <strong>riprese della seconda stagione</strong> partono ancora una volta <strong>in estate</strong>, in particolare <strong>dal 6 giugno 2022</strong>. Prima di questa data gli attori del cast di A Casa Tutti Bene hanno letto insieme i copioni degli episodi.</p><aside class="adunit-mark adunit-p20"></aside><figure class="wp-block-image size-large"><img class="wp-image-1248596" src="https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Simone-Liberati-360x640.jpg" alt="" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Simone-Liberati-360x640.jpg 360w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Simone-Liberati-180x320.jpg 180w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Muccino-Simone-Liberati-540x960.jpg 540w" sizes="(min-width: 992px) 540px, 100vw"><figcaption>Dal backstage di una scena girata presumibilmente in una chiesa (nella foto: Muccino e Simone Liberati)</figcaption></figure><p>Come per la stagione precedente, anche A Casa Tutti Bene 2 si è <strong>registrato tra il Lazio e la Toscana</strong>, tra Roma e la zona dell’Argentario. Alcune scene saranno però ambientate anche in Sardegna, <strong>a Poltu Quatu</strong> (Sassari), dove Carlo avrebbe voluto comperare un resort da gestire con l’ex moglie.</p><aside class="adunit-mark adunit-p21"></aside><p>Le riprese si sono concluse proprio in Sardegna il 4 novembre 2022.</p><aside class="adunit-mark adunit-p22"></aside><h2 id="h-data-di-uscita"><span class="ez-toc-section" id="Data_di_uscita"></span>Data di uscita<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p23"></aside><p>Ma <strong>quando esce A Casa Tutti Bene 2</strong>? Replicando l’andamento dei lavori dello scorso anno, avevamo congetturato che gli <strong>episodi della seconda stagione</strong> sarebbero andati in onda entro l’anno, quindi la <strong>data di uscita</strong> di A Casa Tutti Bene 2 poteva cadere <strong>entro dicembre 2022</strong>.</p><aside class="adunit-mark adunit-p24"></aside><p>Tuttavia è stato sempre Gabriele Muccino, come già lo scorso anno, ad anticipare via Instagram che la <strong>stagione 2 di A Casa Tutti Bene andrà in onda su Sky nella primavera 2023.</strong></p><aside class="adunit-mark adunit-p25"></aside><p><img loading="lazy" class="alignnone size-full wp-image-1252043" src="https://www.ciakgeneration.it/wp-content/uploads/2022/08/IMG_5493-360x640.jpg" alt="Data di uscita A Casa Tutti Bene 2 stagione Muccino Instagram" width="700" height="1119" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/08/IMG_5493-360x640.jpg 360w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/IMG_5493-180x320.jpg 180w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/IMG_5493-540x960.jpg 540w" sizes="(min-width: 992px) 540px, 100vw"></p><aside class="adunit-mark adunit-p26"></aside><p>Queste parole continuano a trovare conferma nelle Instagram Stories del regista, che condividendo le prime immagini promozionali della seconda stagione ribadisce: <em>“Tra qualche mese su Sky e NOW”.</em></p><aside class="adunit-mark adunit-p27"></aside><p>Naturalmente, slittamenti o eventuali ritardi sulla tabella di marcia della macchina lavorativa non si possono prevedere, e i tempi di realizzazione potrebbero ulteriormente dilatarsi. Nel frattempo, però, chiunque non abbia ancora avuto il piacere di farlo potrà recuperare la serie come vi spieghiamo qui sotto.</p><aside class="adunit-mark adunit-p28"></aside><h2 id="h-streaming-a-casa-tutti-bene-la-serie-sky"><span class="ez-toc-section" id="Streaming_A_Casa_Tutti_Bene_La_Serie_Sky"></span>Streaming A Casa Tutti Bene La Serie Sky<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p29"></aside><p><strong>A Casa Tutti Bene</strong> è realizzato da <strong>Lotus Production per Sky</strong>, perciò la serie è distribuita dalla piattaforma satellitare. Gli <strong>episodi della prima stagione</strong> sono disponibili <strong>on demand su SkyQ, Sky On Demand</strong> e sulla piattaforma esterna <a href="https://www.nowtv.it/"><strong>NOW</strong></a>, per la quale non è necessario il contratto né la parabola. Anche <strong>A Casa Tutti Bene 2</strong>, come la stagione precedente, sarà trasmesso sia in <strong>diretta streaming</strong> sui servizi suddetti, sia <strong>on demand</strong> dal giorno successivo alla messa in onda.</p><aside class="adunit-mark adunit-p30"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p31"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1245512" data-post-id="1245512">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1510670305 essb_nospace print-no" id="essb_displayed_1657868783_1510670305" data-essb-postid="1245512" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/" data-essb-fullurl="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/" data-essb-instance="1510670305"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F&t=A+CASA+TUTTI+BENE+2+stagione%3A+tutto+quello+che+sappiamo" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F&t=A+CASA+TUTTI+BENE+2+stagione%3A+tutto+quello+che+sappiamo&#39;,&#39;facebook&#39;,&#39;1510670305&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=A%20CASA%20TUTTI%20BENE%202%20stagione%3A%20tutto%20quello%20che%20sappiamo&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F&#39;,&#39;twitter&#39;,&#39;1510670305&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=A%20CASA%20TUTTI%20BENE%202%20stagione%3A%20tutto%20quello%20che%20sappiamo%20https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1510670305', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=A%20CASA%20TUTTI%20BENE%202%20stagione%3A%20tutto%20quello%20che%20sappiamo%20https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1510670305', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-telegram essb-s-bgh-telegram essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fa-casa-tutti-bene-2-stagione-anticipazioni%2F', '1510670305'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-messenger essb-s-bgh-messenger essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article><article id="post-1241049" class="article " data-post-id="1241049" data-url="/the-white-lotus-2-riprese-location-dove-girata-cast/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-riprese-location-dovè-girata-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-riprese-location-dovè-girata-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-riprese-location-dovè-girata-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-riprese-location-dovè-girata-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-riprese-location-dovè-girata-960x540.jpg 960w" alt="The White Lotus 2 stagione riprese location dov'è girata" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/anticipazioni-e-news/" title="News e anticipazioni">News e anticipazioni</a> </p>
<h1>The White Lotus 2 riprese e location: dov&#8217;è girata la serie</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/niccolo-maggesi/" title="Niccolo Maggesi">Niccolo Maggesi</a> | 7 Ottobre 2022 </p>
<p class="meta-info tag">
<a href="https://www.ciakgeneration.it/tag/serie-tv-sky/" title="serie TV Sky">serie TV Sky</a> </p>
<div class="abstract"><p>Dov&#8217;è girata la stagione 2 di The White Lotus, le cui riprese e location saranno tutte in Italia: ecco i luoghi della serie rivelazione</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><p><a href="https://www.ciakgeneration.it/zendaya-euphoria-3-2024/">Non solo <em>Euphoria</em></a>. Lo scorso anno su <strong>HBO</strong> e <strong>Sky</strong> ha debuttato un’altra <strong>serie rivelazione</strong>, che ha poi fatto incetta di nomination e premi. Parliamo di <strong>The White Lotus</strong>, serie scritta e diretta da <strong>Mike White</strong>, che ha conquistato tutti con le sue <strong>atmosfere poetiche e surreali</strong>. Famiglie disfunzionali, rapporti tossici e un mistero che faceva da colonna vertebrale degli episodi. Dopo la prima emozionante stagione, lo show ha ricevuto la conferma per la seconda che <strong>si girerà in Italia</strong>. Ed ecco tutto quello che sappiamo su <strong>riprese, location e dov’è girata</strong> esattamente <strong>The White Lotus 2</strong>.</p><aside class="adunit-mark adunit-p1"></aside><h2>Riprese: dov’è girata la stagione 2</h2><aside class="adunit-mark adunit-p2"></aside><p>Le <strong>riprese della stagione 2 di The White Lotus</strong> hanno avuto <strong>inizio il 28 febbraio 2022</strong>. A darne notizia la rete HBO, che sui suoi canali social ha diffuso una <strong>foto del primo ciak</strong> battuto a <strong>Taormina</strong>.</p><aside class="adunit-mark adunit-p3"></aside><figure class="wp-block-image size-large"><img class="wp-image-1241052" src="https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-location-riprese-Italia-Taormina-360x640.jpg" alt="" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-location-riprese-Italia-Taormina-360x640.jpg 360w, https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-location-riprese-Italia-Taormina-180x320.jpg 180w, https://www.ciakgeneration.it/wp-content/uploads/2022/03/The-White-Lotus-2-stagione-location-riprese-Italia-Taormina-540x960.jpg 540w" sizes="(min-width: 992px) 540px, 100vw"><figcaption>L’inizio delle riprese di The White Lotus 2 annunciato da HBO</figcaption></figure><p>Proprio qui, nel cuore della <strong>soleggiata Sicilia</strong>, si registreranno perlopiù i <strong>7 nuovi episodi</strong> ambientati in un altro lussuoso <strong>resort</strong> sul modello di quello che abbiamo già visto nella prima stagione.</p><aside class="adunit-mark adunit-p4"></aside><p>A proposito delle <strong>riprese siciliane</strong>, il regista e creatore di The White Lotus, che durante la prima stagione aveva dovuto fare i conti con le <strong>restrizioni dovute al Covid</strong>, ha così commentato con <em>EW</em> la ritrovata opportunità di <strong>muoversi anche oltre i confini dell’hotel</strong> in cui si svolgono i fatti:</p><aside class="adunit-mark adunit-p5"></aside><blockquote><p><em>“Non voglio lamentarmi dello stare al Four Seasons di Maui, ma (dovendo restare confinati lì dentro, ndr) cominci davvero a sentirti come nella versione hawaiiana di ‘Shining’… In questa stagione è stato pazzesco poter visitare la città circostante e alcuni dei luoghi iconici della Sicilia. La tela diventa più grande e c’è un grosso sviluppo”</em>.</p></blockquote><aside class="adunit-mark adunit-p6"></aside><h2>Anticipazioni stagione 2</h2><aside class="adunit-mark adunit-p7"></aside><p>La <strong>prima stagione</strong> di <strong>The White Lotus</strong> era <strong>ambientata alle Hawaii</strong>, in un villaggio turistico nel quale, per motivi diversi, si ritrovano alcune famiglie. Tra i problemi relazioni dell’una e la angosce dell’altra, le tensioni e l’ansia s’impenna culminando in un tragico evento di cui all’inizio era stato dato solo un assaggio.</p><aside class="adunit-mark adunit-p8"></aside><p>Le <strong>anticipazioni alla stagione 2</strong> di The White Lotus, invece, raccontano che in un <strong>nuovo hotel di gran lusso</strong>, stavolta sito <strong>in Italia</strong>, saranno ospiti <strong>altri personaggi</strong>, con il loro bagaglio di angosce e segreti pronto a essere scandagliato.</p><aside class="adunit-mark adunit-p9"></aside><p>Un <strong>nuovo mistero</strong> farà da perno a tutto il ciclo di episodi, che ovviamente confermano la <strong>struttura antologica dello show</strong>. Quella del mistero è un’indescrizione confermata anche dall’autore della serie, Mike White, a <em>Deadline</em>.</p><aside class="adunit-mark adunit-p10"></aside><p>Sempre White ha spifferato che un altro importante filone seguito dalla nuova stagione sarà <strong>l’evoluzione del personaggio di Tanya</strong>, giunta in Italia insieme al compagno Greg e alla sua assistente personale. Ecco cosa ha rivelato su di lei a <em>EW</em> il creatore della serie:</p><aside class="adunit-mark adunit-p11"></aside><blockquote><p><em>“Si è sposata con Greg e sono ormai legati da un tempo sufficiente per cui la loro luna di miele può decisamente dirsi superata. Tanya dovrà fare i conti con questo aspetto”</em>.</p></blockquote><aside class="adunit-mark adunit-p12"></aside><p>Il <strong>tema portante</strong> dei prossimi episodi, tuttavia, sarà <strong>diverso</strong> dalla prima stagione:</p><aside class="adunit-mark adunit-p13"></aside><blockquote><p><em>“Non parlerà delle dinamiche di potere, ma più di uomini e donne, e di politiche sessuali”</em>.</p></blockquote><aside class="adunit-mark adunit-p14"></aside><p>Sempre circa l’impronta che ha voluto dare alla seconda stagione, White spiega a <em>EW</em>:</p><aside class="adunit-mark adunit-p15"></aside><blockquote><p><em>“La mitologia sulla Sicilia, quantomeno dal punto di vista degli Americani, è fatta di sessualità nella politica, e giochi di ruolo che si associano, per esempio, al mondo dell’opera, della mafia e di un romanticismo all’italiana. Sento che la nuova stagione si focalizzerà molto di più sugli uomini, le donne, le relazioni, l’adulterio: così l’ho costruita”</em>.</p></blockquote><aside class="adunit-mark adunit-p16"></aside><p> </p><aside class="adunit-mark adunit-p17"></aside><h2 id="h-location-the-white-lotus-2">Location The White Lotus 2</h2><aside class="adunit-mark adunit-p18"></aside><p>Attualmente sappiamo che la <strong>location principale</strong> di <strong>The White Lotus 2</strong> in Italia è il <strong>San Domenico Palace di Taormina</strong>.</p><aside class="adunit-mark adunit-p19"></aside><p>L’hotel appartiene alla lussuosa <strong>catena dei Four Seasons</strong>, presente in tutto il mondo. Arredato secondo le contaminazioni di stile e cultura che caratterizzano l’intera isola, l’albergo si affaccia su un panorama che lascia senza fiato.</p><aside class="adunit-mark adunit-p20"></aside><p>Davanti alla grande terrazza sulla quale gli ospiti fanno colazione o si rilassano al sole, il <strong>borgo di <a href="https://it.wikipedia.org/wiki/Taormina">Taormina</a></strong> incorniciato dal <strong>mare</strong>.</p><aside class="adunit-mark adunit-p21"></aside><p>Per una notte in una delle suite più spaziose, accessoriate ed eleganti si può arrivare a pagare <strong>anche più di 2000€</strong>.</p><aside class="adunit-mark adunit-p22"></aside><p>Tra le altre <strong>location di The White Lotus 2</strong> la troupe ha scelto anche la città di Noto (già storico set di <em>Montalbano</em>).</p><aside class="adunit-mark adunit-p23"></aside><h2>Cast The White Lotus 2</h2><aside class="adunit-mark adunit-p24"></aside><p>Ora che sappiamo dov’è girata la <strong>stagione 2 di The White Lotus</strong> e abbiamo scoperto le prime location, vediamo <strong>chi c’è nel cast</strong>.</p><aside class="adunit-mark adunit-p25"></aside><p>Dopo i rumor che davano per certo il <strong>ritorno di Jennifer Coolidge</strong> nei panni dell’alcolista e depressa Tanya, già vista nella stagione 1, le indiscrezioni sono state confermate da HBO.</p><aside class="adunit-mark adunit-p26"></aside><p>Come spifferato invece via social dalla Web star Paolo Camilli, nel cast di The White Lotus torna anche <strong>Jon Gries</strong> nei panni di Greg, interesse sentimentale di Tanya.</p><aside class="adunit-mark adunit-p27"></aside><p>Con loro ci saranno:</p><aside class="adunit-mark adunit-p28"></aside><ul><li><strong>Aubrey Plaza</strong> è Harper Spiller</li><li><strong>Haley Lu Richardson</strong> è Portia</li><li><strong>Theo James</strong> è Cameron</li><li><strong>F. Murray Abraham</strong> è Bert Di Grasso</li><li><strong>Adam DiMarco</strong> è Albie Di Grasso</li><li><strong>Meghann Fahy</strong> è Daphne Babcock</li><li><strong>Tom Hollander</strong> è Quentin</li><li><strong>Michael Imperioli</strong> è Dominic Di Grasso</li><li><strong>Will Sharpe</strong> è Ethan Spiller</li><li><strong>Leo Woodall</strong> è Jack</li><li><strong>Bruno Gouery</strong></li></ul><p>In questo elenco riconosciamo Theo James, protagonista maschile <a href="https://www.ciakgeneration.it/divergent-ascendant-sara-un-film-per-la-televisione-e-sara-seguito-da-una-serie-tv-spin-off/">della saga di <em>Divergent</em></a>, Tom Hollander che è voce dei <em>Griffin</em> e <em>American Dad</em>, ma ha anche recitato <a href="https://www.ciakgeneration.it/bohemian-rhapsody-e-rocketman-due-attori-di-game-of-thrones-interpretano-lo-stesso-personaggio/">in <em>Bohemian Rapsody</em></a>, Haley Lu Richardson che <a href="https://www.ciakgeneration.it/a-un-metro-da-te-dvd/">è stata in <em>A un metro da te</em></a> e infine Bruno Gouery di <em><a href="https://www.ciakgeneration.it/lily-collins-outfit-preferito-emily-in-paris/">Emily in Paris</a></em>. Menzione d’onore al <strong>premio Oscar F. Murray Abraham</strong>, celebre per <em>Amadeus</em> in cui interpretava Salieri.</p><aside class="adunit-mark adunit-p29"></aside><p>Alla lista si aggiungono, poi alcuni nomi italiani. Parliamo di:</p><aside class="adunit-mark adunit-p30"></aside><ul><li><strong><a href="https://www.ciakgeneration.it/sabrina-impacciatore-cast-the-white-lotus-2/">Sabrina Impacciatore</a></strong> è Valentina</li><li><strong><strong>Beatrice Grann</strong>ò</strong> è Mia</li><li><strong><strong>Simona Tabasco</strong></strong> è Lucia</li><li><strong>Paolo Camilli</strong></li><li><strong>Francesco Zecca</strong></li><li><strong><a href="https://www.ciakgeneration.it/intervista-lucio-patane-boris-the-white-lotus-cannes/">Lucio Patanè</a></strong></li><li><strong>Eleonora Romandini</strong></li></ul><figure class="wp-block-image size-full"><img loading="lazy" width="700" height="1005" class="wp-image-1245396" src="https://www.ciakgeneration.it/wp-content/uploads/2022/05/IMG_0930-360x640.webp" alt="" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/05/IMG_0930-360x640.webp 360w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/IMG_0930-180x320.webp 180w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/IMG_0930-540x960.webp 540w" sizes="(min-width: 992px) 540px, 100vw"><figcaption>Nella foto (via Instagram): Francesco Zecca, Bruno Gouery e Paolo Camilli nel bakstage di The White Lotus 2</figcaption></figure><p>La Romandini ha annunciato la sua entrata a far parte del cast di The White Lotus 2 con un post su Instagram il 30 marzo 2022. L’attrice, che ha esordito in un piccolo ruolo nella <em>Compagnia del Cigno</em>, ha parlato anche del suo personaggio.</p><aside class="adunit-mark adunit-p31"></aside><figure class="wp-block-image size-full"><img loading="lazy" width="800" height="757" class="wp-image-1248581" src="https://www.ciakgeneration.it/wp-content/uploads/2022/08/Eleonora-Romandini-The-White-Lotus-2-cast-640x360.jpg" alt="" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/08/Eleonora-Romandini-The-White-Lotus-2-cast-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Eleonora-Romandini-The-White-Lotus-2-cast-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Eleonora-Romandini-The-White-Lotus-2-cast-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/08/Eleonora-Romandini-The-White-Lotus-2-cast-960x540.jpg 960w" sizes="(min-width: 992px) 640px, 100vw"><figcaption>Nella foto: il post Instagram con cui Eleonora Romandini ha annunciato il suo arrivo nel cast di The White Lotus 2</figcaption></figure><h2 id="h-personaggi-the-white-lotus-2">Personaggi The White Lotus 2</h2><aside class="adunit-mark adunit-p32"></aside><p>Chi sono i <strong>nuovi personaggi di The White Lotus 2</strong>? Abbiamo già detto che la serie ha un impianto antologico, perciò nella seconda stagione non ritroveremo gli stessi attori della prima.</p><aside class="adunit-mark adunit-p33"></aside><p>Ad animare The White Lotus 2 ci sarà comunque <strong>Tanya</strong>, unico tra i personaggi della serie a rimanere anche stavolta. Con lei seguiremo le vicende di:</p><aside class="adunit-mark adunit-p34"></aside><p><strong>Bert Di Grasso</strong>, un anziano signore che viaggia con il <strong>figlio Dominic</strong> e il <strong>nipote Albie</strong>, fresco di laurea. Attraverso il trailer scopriamo che Bert e la sua comitiva sono in Italia per scoprire le origini della famiglia. Inizialmente il progetto della vacanza comprendeva anche le rispettive compagne, ma dalle parole di Albie veniamo a sapere che <em>“Tutte le donne della tua famiglia ti odiano”</em>.</p><aside class="adunit-mark adunit-p35"></aside><p><strong>Quentin</strong> è invece un turista britannico in vacanza in Italia con gli amici e il nipote. <strong>Portia lavora per Tanya</strong> ed ha accettato di seguirla in Sicilia nonostante la riluttanza del compagno di lei.</p><aside class="adunit-mark adunit-p36"></aside><p>Infine <strong>Harper</strong>, avvocato, e il <strong>marito Ethan</strong>, sono una coppia seria e strutturata che ha pianificato una vacanza insieme agli amici <strong>Daphne e Cameron</strong>. Quest’ultimo, ex coinquilino del college di Ethan, ha un carattere e attitudini decisamente diverse da quelle dell’amico, meno macho e gioviale. Lo stesso dicasi di sua moglie Daphne, che a differenza della libera ed emancipata Harper è più dimessa e sembra limitarsi al ruolo della moglie accondiscendente.</p><aside class="adunit-mark adunit-p37"></aside><p>Mentre Lucio Patanè ci ha parlato di un personaggio <em>“Piccolo ma coinvolto nelle vicende principali”</em>, Eleonora Romandini ha dichiarato che il suo sarà invece <em>“Un personaggio delicato”</em>.</p><aside class="adunit-mark adunit-p38"></aside><h2 id="h-quando-esce-the-white-lotus-2">Quando esce The White Lotus 2</h2><aside class="adunit-mark adunit-p39"></aside><p><strong>Quando esce The White Lotus 2?</strong> The White Lotus 2 è <a href="https://www.ciakgeneration.it/serie-tv-piu-attese-autunno-inverno-2022-uscita-trailer/">una delle serie TV più attese dell’autunno 2022</a>, e anche <strong>in italiano</strong> la nuova stagione uscirà <strong>prossimamente</strong>. Dalle parole del creatore Mike White è emerso che la <strong>data di uscita</strong> su HBO cadrà questo <strong>ottobre</strong>.</p><aside class="adunit-mark adunit-p40"></aside><p><em>“La stagione 2 uscirà questo ottobre”</em>, ha detto a <em>Deadline</em>.</p><aside class="adunit-mark adunit-p41"></aside><p>Più nello specifico, la seconda stagione di The White Lotus sarà distribuita <strong>dal 30 ottobre</strong> su HBO negli Stati Uniti, e dal <strong>7 novembre 2022</strong> su Sky in Italia.</p><aside class="adunit-mark adunit-p42"></aside><p>Queste due date sono state confermate dall’uscita del <strong>trailer di The White Lotus 2</strong>, pubblicato all’inizio di ottobre sui canali ufficiali di HBO e Sky, e che potete vedere qui sotto.</p><aside class="adunit-mark adunit-p43"></aside><p><iframe loading="lazy" title="THE WHITE LOTUS | Nuova stagione | Trailer" width="500" height="281" src="https://www.youtube.com/embed/0HE6NR8uxR8?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p><aside class="adunit-mark adunit-p44"></aside><h2 id="h-the-white-lotus-3-ci-sara">The White Lotus 3 ci sarà?</h2><aside class="adunit-mark adunit-p45"></aside><p>Anche se la seconda stagione di <strong>The White Lotus</strong> deve ancora andare in onda, il <strong>creatore dello show Mike White</strong> è già <strong>proiettato nel futuro</strong>. Prendendo per certe le sue parole, sembrerebbe che siano aperte sin da ora le trattative per un <strong>prolungamento della storia</strong> oltre gli episodi girati in Italia. Questo significa che <strong>The White Lotus 3 ci sarà</strong>? Probabile.</p><aside class="adunit-mark adunit-p46"></aside><p>Quello che più è interessante, però, è che lo sceneggiatore ha persino qualche idea su chi farvi partecipare:</p><aside class="adunit-mark adunit-p47"></aside><blockquote class="wp-block-quote"><p><em>“Sarebbe davvero divertente prendere uno o un paio di personaggi dalla prima stagione e farli prendere parte alla terza. È una cosa che sto cercando di capire come risolvere”</em>.</p><cite>da Deadline</cite></blockquote><aside class="adunit-mark adunit-p48"></aside><p>Tra i <strong>papabili vecchi volti</strong> della serie che potrebbero tornare in The White Lotus 3 se la stagione successiva ci sarà, possiamo citare fin da ora <strong>Shane e Rachel</strong>. Shane era interpretato da <strong>Jake Lacy</strong>, mentre Rachel aveva il volto di <strong>Alexandra Daddario</strong>.</p><aside class="adunit-mark adunit-p49"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p50"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1241049" data-post-id="1241049">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1869593201 essb_nospace print-no" id="essb_displayed_1657868783_1869593201" data-essb-postid="1241049" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/the-white-lotus-2-riprese-location-dove-girata-cast/" data-essb-fullurl="https://www.ciakgeneration.it/the-white-lotus-2-riprese-location-dove-girata-cast/" data-essb-instance="1869593201"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F&t=Sono+iniziate+le+riprese+di+The+White+Lotus+2+in+Italia%3A+ecco+dove" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F&t=Sono+iniziate+le+riprese+di+The+White+Lotus+2+in+Italia%3A+ecco+dove&#39;,&#39;facebook&#39;,&#39;1869593201&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Sono%20iniziate%20le%20riprese%20di%20The%20White%20Lotus%202%20in%20Italia%3A%20ecco%20dove&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F&#39;,&#39;twitter&#39;,&#39;1869593201&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Sono%20iniziate%20le%20riprese%20di%20The%20White%20Lotus%202%20in%20Italia%3A%20ecco%20dove%20https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1869593201', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Sono%20iniziate%20le%20riprese%20di%20The%20White%20Lotus%202%20in%20Italia%3A%20ecco%20dove%20https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1869593201', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-telegram essb-s-bgh-telegram essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-white-lotus-2-riprese-location-dove-girata-cast%2F', '1869593201'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-messenger essb-s-bgh-messenger essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article><article id="post-1224207" class="article " data-post-id="1224207" data-url="/romulus-2-stagione/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2021/04/Romulus-2-anticipazioni-seconda-stagione-cast-news-streaming-trama-nuovi-episodi-uscita-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/04/Romulus-2-anticipazioni-seconda-stagione-cast-news-streaming-trama-nuovi-episodi-uscita-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2021/04/Romulus-2-anticipazioni-seconda-stagione-cast-news-streaming-trama-nuovi-episodi-uscita-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2021/04/Romulus-2-anticipazioni-seconda-stagione-cast-news-streaming-trama-nuovi-episodi-uscita-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2021/04/Romulus-2-anticipazioni-seconda-stagione-cast-news-streaming-trama-nuovi-episodi-uscita-960x540.jpg 960w" alt="Romulus 2 anticipazioni seconda stagione cast news streaming trama nuovi episodi uscita" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/fiction-e-soap-opera/" title="Fiction e Soap Opera">Fiction e Soap Opera</a> | <a href="https://www.ciakgeneration.it/anticipazioni-e-news/" title="News e anticipazioni">News e anticipazioni</a> </p>
<h1>ROMULUS 2 stagione uscita, streaming, anticipazioni e cast</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/niccolo-maggesi/" title="Niccolo Maggesi">Niccolo Maggesi</a> | 22 Settembre 2022 </p>
<p class="meta-info tag">
<a href="https://www.ciakgeneration.it/tag/serie-tv-sky/" title="serie TV Sky">serie TV Sky</a> </p>
<div class="abstract"><p>Tutto sulla stagione 2 di Romulus, la serie TV di Sky diretta da Matteo Rovere: trama nuovi episodi, anticipazioni, uscita, cast e streaming</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><div id="ez-toc-container" class="ez-toc-v2_0_34 counter-hierarchy ez-toc-counter ez-toc-container-direction"><div class="ez-toc-title-container"><p class="ez-toc-title">Contenuti</p><span class="ez-toc-title-toggle"></span></div><nav><ul class='ez-toc-list ez-toc-list-level-1'><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-1" href="https://www.ciakgeneration.it/romulus-2-stagione/#Riprese_e_location" title="Riprese e location"> Riprese e location</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-2" href="https://www.ciakgeneration.it/romulus-2-stagione/#Data_di_uscita_Sky" title="Uscita Sky"> Uscita Sky</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-3" href="https://www.ciakgeneration.it/romulus-2-stagione/#Trama_e_anticipazioni_nuovi_episodi" title="Nuovi episodi"> Nuovi episodi</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-4" href="https://www.ciakgeneration.it/romulus-2-stagione/#Cast_Romulus_2_stagione" title="Cast"> Cast</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-5" href="https://www.ciakgeneration.it/romulus-2-stagione/#Streaming_Romulus_2" title="Streaming"> Streaming</a></li><li class='ez-toc-page-1 ez-toc-heading-level-2'><a class="ez-toc-link ez-toc-heading-6" href="https://www.ciakgeneration.it/romulus-2-stagione/#Trailer_e_video" title="Trailer e video">Trailer e video</a></li></ul></nav></div><aside class="adunit-mark adunit-p1"></aside><p>Nel giorno non casuale del <strong>21 aprile 2021</strong>, <strong>anniversario</strong> tradizionale della <strong>nascita di Roma</strong>, <a href="https://www.ciakgeneration.it/tag/serie-tv-sky/">Sky</a> ha confermato una notizia che, tra i corridoi della piattaforma satellitare, girava da tempo. <strong><a href="https://www.ciakgeneration.it/romulus-serie-tv-sky-news/">Romulus</a> avrà una stagione 2</strong>. L’epica vicenda dei due protagonisti <strong>Yemos e Wiros</strong>, che insieme alla giovane <strong>sacerdotessa Ilia</strong> hanno tenuto banco nei primi episodi, tornerà dunque per altre avventure, ampliando il raggio del racconto. Ispirata al <em>Primo Re</em> di <strong>Matteo Rovere</strong>, la serie sarà nuovamente diretta da quest’ultimo, da <strong>Michele Alhaique</strong> ed <strong>Enrico Maria Artale</strong>. Ma passiamo meglio in rassegna tutte le <strong>anticipazioni</strong> affiorate sinora su <strong>data di uscita</strong>, <strong>cast</strong>, <strong>streaming</strong> e <strong>trama</strong> di <strong>Romulus 2 stagione</strong>.</p><aside class="adunit-mark adunit-p2"></aside><h2 id="h-riprese-e-location"><span class="ez-toc-section" id="Riprese_e_location"></span>Riprese e location<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p3"></aside><p>In concomitanza con l’annuncio del rinnovo di <strong>Romulus</strong> per una <strong>stagione 2</strong>, la <strong>produzione</strong> della serie che fa capo a <strong>Groenlandia, ITV Studios, Cattleya</strong> e naturalmente <strong>Sky</strong>, si è spiegato che le <strong>riprese</strong> sarebbero partite a maggio, per concludersi a novembre e passare poi il materiale ai responsabili del montaggio.</p><aside class="adunit-mark adunit-p4"></aside><p>Sempre nel comunicato ufficiale che dichiarava imminente la seconda stagione, si spiegava che le <strong>location di Romulus 2</strong> si prevedevano principalmente <strong>intorno a Roma</strong>. Come per la stagione precedente, sono state prese in considerazione le <strong>aree rurali e periferiche della Capitale</strong>, nelle quali si immaginano i luoghi di un mondo primitivo.</p><aside class="adunit-mark adunit-p5"></aside><p>E restando sul tema location, parrebbe che il <strong>set </strong>di <strong>Romulus 2</strong> sia stato totalmente ecosostenibile. Questo in virtù dell’obiettivo prefissato da Sky entro il 2030, di convertire la sua officina in un’industria completamente green.</p><aside class="adunit-mark adunit-p6"></aside><h2 id="h-data-di-uscita-sky"><span class="ez-toc-section" id="Data_di_uscita_Sky"></span>Data di uscita Sky<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p7"></aside><p>A proposito della <strong>data di uscita di Romulus 2</strong>, invece, <strong>Sky</strong> ha rivelato quando esce la stagione con la diffusione del <strong>trailer</strong>. Parliamo di <strong>21 ottobre 2022</strong>.</p><aside class="adunit-mark adunit-p8"></aside><p>La volontà della produzione era quella di garantire il <strong>ritorno della serie a distanza di un anno circa</strong> dalla precedente, ma non è stato così.</p><aside class="adunit-mark adunit-p9"></aside><p>Verso la metà di giugno 2021, <strong><a href="https://www.instagram.com/p/CP-chsJt5SC/?utm_source=ig_embed">Sky</a></strong><a href="https://www.instagram.com/p/CP-chsJt5SC/?utm_source=ig_embed"> aveva diffuso diverse foto di scena dal set della <strong>stagione 2 di Romulus</strong></a>. </p><aside class="adunit-mark adunit-p10"></aside><h2 id="h-trama-e-anticipazioni-nuovi-episodi"><span class="ez-toc-section" id="Trama_e_anticipazioni_nuovi_episodi"></span>Trama e anticipazioni nuovi episodi<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p11"></aside><p>Per quanto ne sappiamo al momento, la <strong>trama dei nuovi episodi di Romulus</strong> esplorerà le conseguenze della <strong>nascita di Roma</strong>, che nella stagione 2 vedrà al vertice i suoi <strong>fondatori Yemos e Wiros</strong>.</p><aside class="adunit-mark adunit-p12"></aside><p>Roma, consacrata alla <strong>divinità di Rumia</strong>, diventa sinonimo di accoglienza e libertà, conquistando da subito notorietà a sostegno. Mentre la <strong>conquista delle regioni circostanti</strong> procede, a fiutare il pericolo di una rivalità imminente sarà il <strong>Re dei Sabini</strong>.</p><aside class="adunit-mark adunit-p13"></aside><p>Con costui, la nascente potenza entrerà presto in <strong>conflitto</strong>, provocando una prima vera <strong>lotta per la propria affermazione</strong> sui territori vicini. In che modo questi scontri influenzeranno l’esistenza di Yemos e Wiros, se la loro consonanza d’intenti resterà invariata o se anche fra i due fratelli si verificherà una rottura, staremo a vedere.</p><aside class="adunit-mark adunit-p14"></aside><p>Mentre si attendono <strong>anticipazioni</strong> più particolareggiate, a parlare della trama di Romulus 2 è anche Riccardo Tozzi di Cattleya. Il produttore prefigura l’entrata in scena di altri personaggi, e punta l’accento su quelle femminili:</p><aside class="adunit-mark adunit-p15"></aside><blockquote class="wp-block-quote"><p><em>“Alcune <strong>nuove straordinarie figure femminili</strong>, accanto ai nostri protagonisti, aggiungeranno al racconto una riflessione sul rapporto dell’uomo con il destino, e sulla sua volontà di plasmarlo o venirne schiacciato”</em>.</p></blockquote><aside class="adunit-mark adunit-p16"></aside><h2 id="h-cast-romulus-2-stagione"><span class="ez-toc-section" id="Cast_Romulus_2_stagione"></span>Cast Romulus 2 stagione<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p17"></aside><p>Il <strong>cast di Romulus 2</strong> sarà senza ombra di dubbio in parte composto dagli <strong>attori</strong> e i <strong>personaggi</strong> della stagione precedente. Molte dovranno però essere anche <strong>le new entry</strong>, come peraltro preannunciato dai membri della produzione. Prima di scoprire chi si aggiungerà al gruppo d’interpreti già consolidato, vediamo chi sono coloro che resteranno dagli episodi della prima a quelli della seconda stagione.</p><aside class="adunit-mark adunit-p18"></aside><ul><li><strong>Andrea Arcangeli</strong> è Yemos</li><li><strong>Francesco Di Napoli</strong> è Wiros</li><li><strong>Marianna Fontana</strong> è Ilia</li><li><strong>Sergio Romano</strong> è Amulius</li><li><strong>Vanessa Scalera</strong> è Silvia</li><li><strong>Marlon Joubert</strong> è Lausus</li><li><strong>Demetra Avincola</strong> è Deftri</li></ul><p>Ufficiosamente, la Scalera dovrebbe riprendere i panni di Rea Silvia, detta anche la Lupa e vale a dire la madre di Romolo e Remo. Tuttavia, l’attrice pugliese è notoriamente impegnata <a href="https://www.ciakgeneration.it/imma-tataranni-2-stagione/">sul set della fiction Rai <em>Imma Tataranni 2</em></a>. La sua presenza nel cast della stagione 2 di Romulus potrebbe perciò essere di molto più limitata che nella prima.</p><aside class="adunit-mark adunit-p19"></aside><p>Nel giugno 2021 sono emersi invece i nomi delle new entry:</p><aside class="adunit-mark adunit-p20"></aside><ul><li><strong>Valentina Bellè</strong> è Ersilia</li><li><strong>Emanuele Maria Di Stefano</strong> è Tito Tazio</li><li><strong>Max Malatesta</strong> è Sabos</li><li><strong>Ludovica Nasti</strong> è Vibia</li><li><strong>Giancarlo Commare</strong> è Atys</li></ul><p>A proposito di questi personaggi, Ersilia sarà alla testa delle sacerdotesse sabine, fra le quali troviamo anche la più giovane Vibia. Tito Tazio è il nemico numero uno dei Romani, figlio del dio Sancos nonché soprattutto Re dei Sabini, affiancato nel suo governo dal consigliere Sabos. Atys è invece il giovane re della cittadina di Satrico, situata a pochi chilometri dalla costa laziale.</p><aside class="adunit-mark adunit-p21"></aside><p>Sugli attori che vedremo nel cast come nuovi volti di Romulus 2, la Bellè è stata in <em>Sirene</em> e prima ancora in <em>Grand Hotel</em>, mentre Commare è noto per <em>Skam</em> e <em>Il Paradiso delle Signore</em>. La giovanissima Ludovica Nasti è diventata celebre con <em>L’amica geniale</em>, mentre Malatesta ha recitato in <em>Curon</em> ed è già stato diretto da Matteo Rovere in <em>Il primo re</em>.</p><aside class="adunit-mark adunit-p22"></aside><h2 id="h-streaming-romulus-2"><span class="ez-toc-section" id="Streaming_Romulus_2"></span>Streaming Romulus 2<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p23"></aside><p><strong>Romulus 2</strong> è una <strong>serie TV originale Sky</strong>, quindi sarà disponibile per lo <strong>streaming in diretta o in versione on demand</strong> soltanto sulle piattaforme connesse al broadcaster satellitare.</p><aside class="adunit-mark adunit-p24"></aside><p>La messa in onda dovrebbe sempre essere a cadenza settimanale, a partire dalla data di uscita. Ogni settimana, dunque, le puntate di Romulus 2 saranno prima in diretta streaming su <strong>SkyGo o SkyQ</strong>, e poi on demand sempre su questi ultimi, su <strong>Sky On Demand e <a href="https://www.nowtv.it/">NOW</a></strong>.</p><aside class="adunit-mark adunit-p25"></aside><h2><span class="ez-toc-section" id="Trailer_e_video"></span>Trailer e video<span class="ez-toc-section-end"></span></h2><aside class="adunit-mark adunit-p26"></aside><p>A circa un mese dal debutto, Sky ha rilasciato il trailer esteso di Romulus 2:</p><aside class="adunit-mark adunit-p27"></aside><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper"><iframe loading="lazy" title="ROMULUS II - LA GUERRA PER ROMA | Trailer" width="500" height="281" src="https://www.youtube.com/embed/CNRBLQ9kvow?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></figure><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p28"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1224207" data-post-id="1224207">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1477068963 essb_nospace print-no" id="essb_displayed_1657868783_1477068963" data-essb-postid="1224207" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/romulus-2-stagione/" data-essb-fullurl="https://www.ciakgeneration.it/romulus-2-stagione/" data-essb-instance="1477068963"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F&t=Tutto+sui+nuovi+episodi+di+ROMULUS+2%3A+cast%2C+trama%2C+data+di+uscita+e+streaming" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F&t=Tutto+sui+nuovi+episodi+di+ROMULUS+2%3A+cast%2C+trama%2C+data+di+uscita+e+streaming&#39;,&#39;facebook&#39;,&#39;1477068963&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Tutto%20sui%20nuovi%20episodi%20di%20ROMULUS%202%3A%20cast%2C%20trama%2C%20data%20di%20uscita%20e%20streaming&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F&#39;,&#39;twitter&#39;,&#39;1477068963&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Tutto%20sui%20nuovi%20episodi%20di%20ROMULUS%202%3A%20cast%2C%20trama%2C%20data%20di%20uscita%20e%20streaming%20https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1477068963', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Tutto%20sui%20nuovi%20episodi%20di%20ROMULUS%202%3A%20cast%2C%20trama%2C%20data%20di%20uscita%20e%20streaming%20https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1477068963', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-telegram essb-s-bgh-telegram essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fromulus-2-stagione%2F', '1477068963'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-messenger essb-s-bgh-messenger essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</main>
<div id="smart-sidebar">
<div id="smart-sidebar-content">
<aside class="adunit-mark" id="adunit-sidebar-0" data-nosnippet="true"></aside>
<aside>
<div class="sidebar-post-list-container">
<h3>Fiction & Soap</h3>
<div class="archive-post-highlight">
<div class="archive-item">
<a href="https://www.ciakgeneration.it/a-casa-tutti-bene-2-stagione-anticipazioni/">
<div class="img-gradient">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-320x180.webp" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-320x180.webp 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-640x360.webp 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-1280x720.webp 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/05/A-Casa-Tutti-Bene-2-la-serie-Sky-cast-anticipazioni-streaming-data-di-uscita-1-960x540.webp 960w" alt="A Casa Tutti Bene 2 la serie Sky cast anticipazioni streaming data di uscita" sizes="(min-width:992px) 300px, 100vw"> </div>
<div class="archive-item-content">
<h2>A CASA TUTTI BENE 2 stagione anticipazioni, cast, uscita e streaming</h2>
<p class="meta-info">Niccolo Maggesi | 22 Novembre 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="archive-item-sidebar">
<a href="https://www.ciakgeneration.it/un-amore-serie-sky-stefano-accorsi/">
<div class="archive-item-sidebar-content">
<h4>UN AMORE serie Sky Stefano Accorsi: trama, cast, uscita e streaming</h4>
<p class="meta-info">Niccolo Maggesi | 22 Novembre 2022</p>

</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="archive-item-sidebar">
<a href="https://www.ciakgeneration.it/el-turco-disney-plus/">
<div class="archive-item-sidebar-content">
<h4>EL TURCO Disney Plus cast, trama libro e quando esce in Italia</h4>
<p class="meta-info">Niccolo Maggesi | 22 Novembre 2022</p>

</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="archive-item-sidebar">
<a href="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-23-novembre-2022/">
<div class="archive-item-sidebar-content">
<h4>Un posto al sole anticipazioni 23 novembre 2022</h4>
<p class="meta-info">Martina Pedretti | 22 Novembre 2022</p>

</div>
</a>
</div> </div>
</div>
</aside>
<aside>
<div class="sidebar-post-list-container">
<h3>Quiz</h3>
<div class="archive-post-highlight">
<div class="archive-item">
<a href="https://www.ciakgeneration.it/stagione-elite-personaggi-quiz/">
<div class="img-gradient">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/11/In-quale-stagione-di-Elite-è-entrato-in-scena-questo-personaggio_-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/11/In-quale-stagione-di-Elite-è-entrato-in-scena-questo-personaggio_-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/In-quale-stagione-di-Elite-è-entrato-in-scena-questo-personaggio_-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/In-quale-stagione-di-Elite-è-entrato-in-scena-questo-personaggio_-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/11/In-quale-stagione-di-Elite-è-entrato-in-scena-questo-personaggio_-960x540.jpg 960w" alt="stagione elite" sizes="(min-width:992px) 300px, 100vw"> </div>
<div class="archive-item-content">
<h2>In quale stagione di Elite è entrato in scena questo personaggio? (QUIZ)</h2>
<p class="meta-info">Stefano D Onofrio | 18 Novembre 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="quiz-item-sidebar">
<a href="https://www.ciakgeneration.it/stagione-elite-personaggio-uscito-quiz/">
<div class="quiz-item-content">
<h4>In quale stagione di Elite è uscito di scena questo personaggio? (QUIZ)</h4>
<p class="meta-info">Stefano D Onofrio | 18 Novembre 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="quiz-item-sidebar">
<a href="https://www.ciakgeneration.it/ricordi-tutto-primo-film-enola-holmes-quiz/">
<div class="quiz-item-content">
<h4>Ricordi tutto del primo film di Enola Holmes? &#8211; QUIZ</h4>
<p class="meta-info">Martina Pedretti | 4 Novembre 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="quiz-item-sidebar">
<a href="https://www.ciakgeneration.it/the-oc-attori-serie-tv-quiz/">
<div class="quiz-item-content">
<h4>In quale serie tv hai rivisto questi attori dopo The OC?</h4>
<p class="meta-info">Stefano D Onofrio | 2 Novembre 2022</p>
</div>
</a>
</div> </div>
</div>
</aside>
</div>
</div>
</div>
<footer>
<div class="inner-footer">
<div>
<div>
<a href="/">
<img data-retina="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg">
<noscript>
						<img data-retina="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/images/logo-ciakg.svg"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
					</noscript>
 </a>
<div class="social-wrapper">
<ul class="social-list">
<li class="instagram">
<a href="https://www.instagram.com/ciakgeneration/" target="_blank">
<svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.072 5.38889C16.059 4.73608 15.9323 4.0902 15.6975 3.47893C15.4897 2.95549 15.1725 2.48019 14.766 2.08344C14.3595 1.68668 13.8727 1.37721 13.3368 1.17483C12.7111 0.945611 12.0502 0.821859 11.3821 0.808849C10.5196 0.76926 10.2459 0.759583 8.05895 0.759583C5.87203 0.759583 5.59652 0.76926 4.7367 0.80533C4.06862 0.818084 3.40763 0.941845 2.78205 1.17131C2.24357 1.36822 1.75583 1.67814 1.35321 2.07923C0.943953 2.47343 0.627231 2.94981 0.424961 3.47541C0.18886 4.0865 0.0606898 4.73234 0.0459174 5.38537C0.00900341 6.22818 0 6.49563 0 8.63345C0 10.7713 0.00900341 11.0387 0.0459174 11.8789C0.0592231 12.5318 0.186185 13.1776 0.42136 13.7889C0.628743 14.3121 0.945576 14.7872 1.3516 15.184C1.75762 15.5807 2.24391 15.8903 2.77935 16.093C3.40501 16.3222 4.06595 16.4459 4.73399 16.4589C5.59292 16.4959 5.86752 16.5047 8.05445 16.5047C10.2414 16.5047 10.516 16.4959 11.3749 16.4589C12.043 16.4462 12.704 16.3225 13.3296 16.093C13.8652 15.8906 14.3516 15.5811 14.7577 15.1843C15.1637 14.7875 15.4805 14.3122 15.6875 13.7889C15.922 13.1775 16.0487 12.5317 16.0621 11.8789C16.0999 11.0396 16.1089 10.7713 16.1089 8.63433C16.1089 6.49739 16.1089 6.22906 16.0684 5.38977L16.072 5.38889ZM14.6206 11.8173C14.6154 12.3164 14.5216 12.8108 14.3433 13.2786C14.209 13.6184 14.0035 13.927 13.7399 14.1845C13.4763 14.4421 13.1605 14.643 12.8128 14.7742C12.334 14.948 11.828 15.0397 11.3173 15.0452C10.4674 15.0821 10.2126 15.0909 8.06256 15.0909C5.91254 15.0909 5.65414 15.0821 4.80782 15.0452C4.29704 15.0401 3.79103 14.9484 3.31236 14.7742C2.96248 14.6485 2.64612 14.4473 2.3868 14.1856C2.12 13.9316 1.91453 13.6226 1.78538 13.2812C1.60748 12.8134 1.51367 12.319 1.50807 11.82C1.47026 10.9895 1.46125 10.7405 1.46125 8.63961C1.46125 6.53874 1.47026 6.28625 1.50807 5.45927C1.51323 4.96016 1.60706 4.46572 1.78538 3.99799C1.91293 3.65604 2.11862 3.34703 2.3868 3.09447C2.6472 2.83345 2.96406 2.63266 3.31416 2.50679C3.79296 2.333 4.29889 2.24133 4.80962 2.23582C5.65955 2.19887 5.91434 2.19008 8.06436 2.19008C10.2144 2.19008 10.4728 2.19975 11.3191 2.23582C11.8299 2.24095 12.3359 2.33264 12.8146 2.50679C13.1644 2.63219 13.4807 2.83307 13.7401 3.09447C14.0069 3.34849 14.2124 3.65745 14.3415 3.99887C14.5194 4.46672 14.6132 4.96109 14.6188 5.46015C14.6567 6.29065 14.6657 6.53962 14.6657 8.64049C14.6657 10.7414 14.6558 10.9877 14.6188 11.8182L14.6206 11.8173Z" fill="white" />
<path d="M8.05799 4.58917C7.23886 4.58917 6.43814 4.82652 5.75706 5.2712C5.07598 5.71588 4.54515 6.34792 4.23168 7.08739C3.91822 7.82687 3.8362 8.64057 3.996 9.42559C4.1558 10.2106 4.55025 10.9317 5.12946 11.4977C5.70867 12.0636 6.44662 12.4491 7.25001 12.6052C8.0534 12.7614 8.88613 12.6812 9.6429 12.3749C10.3997 12.0686 11.0465 11.5499 11.5016 10.8844C11.9567 10.2189 12.1996 9.43648 12.1996 8.63608C12.1996 7.56278 11.7632 6.53342 10.9865 5.77448C10.2098 5.01554 9.1564 4.58917 8.05799 4.58917ZM8.05799 11.2578C7.52698 11.2578 7.0079 11.1039 6.56639 10.8156C6.12487 10.5274 5.78075 10.1176 5.57755 9.63827C5.37434 9.1589 5.32117 8.6314 5.42476 8.1225C5.52836 7.6136 5.78406 7.14616 6.15954 6.77926C6.53502 6.41236 7.01341 6.16251 7.53421 6.06128C8.05501 5.96005 8.59484 6.01201 9.08542 6.21057C9.57601 6.40913 9.99533 6.74538 10.2903 7.17681C10.5853 7.60823 10.7428 8.11545 10.7428 8.63432C10.7426 9.33003 10.4596 9.99718 9.95619 10.4891C9.45274 10.9811 8.76997 11.2575 8.05799 11.2578Z" fill="white" />
<path d="M13.3305 4.42904C13.3305 4.61574 13.2738 4.79824 13.1677 4.95348C13.0615 5.10872 12.9107 5.22971 12.7341 5.30116C12.5576 5.37261 12.3633 5.3913 12.1759 5.35488C11.9885 5.31845 11.8164 5.22855 11.6813 5.09653C11.5462 4.96451 11.4542 4.79631 11.4169 4.61319C11.3796 4.43008 11.3988 4.24028 11.4719 4.06779C11.545 3.8953 11.6688 3.74787 11.8277 3.64414C11.9866 3.54042 12.1734 3.48505 12.3644 3.48505C12.6206 3.48505 12.8664 3.5845 13.0475 3.76154C13.2287 3.93857 13.3305 4.17868 13.3305 4.42904Z" fill="white" />
</svg>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/ciakgeneration" target="_blank">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.0633 2.12507C16.4237 2.39844 15.7457 2.57638 15.052 2.65293C15.7851 2.23545 16.3315 1.56466 16.5834 0.772875C15.8989 1.17146 15.1485 1.45041 14.3659 1.59721C14.0449 1.26359 13.6587 0.996304 13.2301 0.811184C12.8015 0.626063 12.3392 0.526871 11.8706 0.519488C11.4021 0.512105 10.9368 0.59668 10.5023 0.7682C10.0678 0.93972 9.67292 1.1947 9.3411 1.51803C9.011 1.83102 8.75003 2.20678 8.57428 2.62212C8.39852 3.03747 8.31172 3.48359 8.31921 3.93298C8.32136 4.19603 8.35153 4.45815 8.40925 4.71509C7.00763 4.65025 5.63692 4.29012 4.39102 3.65937C3.1613 3.04647 2.07629 2.18913 1.20562 1.14237C0.903378 1.64939 0.739663 2.22385 0.730202 2.81054C0.720742 3.39723 0.865854 3.97644 1.1516 4.49251C1.42314 4.98207 1.81324 5.3992 2.28783 5.70746C1.7335 5.68843 1.19193 5.53969 0.708628 5.27374V5.31597C0.697492 6.1099 0.979761 6.88113 1.50363 7.4881C2.01078 8.09844 2.72096 8.51562 3.51049 8.66698C3.21043 8.74403 2.90149 8.78306 2.59124 8.78311C2.37022 8.78153 2.14963 8.76388 1.93129 8.73032C2.15575 9.40811 2.59114 10.0005 3.1767 10.4249C3.76226 10.8493 4.4688 11.0846 5.19773 11.0978C3.96663 12.0572 2.43453 12.5724 0.859886 12.5564C0.578405 12.5582 0.297046 12.5444 0.0171661 12.5151C1.61298 13.5291 3.47879 14.0621 5.3823 14.0476C6.57221 14.0559 7.75445 13.8609 8.87562 13.4714C9.89411 13.1268 10.8399 12.6039 11.6667 11.9283C12.4372 11.2842 13.1088 10.5352 13.6609 9.70422C14.2067 8.8933 14.6278 8.00851 14.9106 7.07813C15.1815 6.18861 15.3203 5.26572 15.323 4.33767C15.323 4.1406 15.3194 3.99397 15.3122 3.89779C15.9965 3.41035 16.589 2.81054 17.0633 2.12507Z" fill="white" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/CiakGeneration/" target="_blank">
<svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.65789 0.00594779H7.48357C6.93837 -0.024168 6.39291 0.0603318 5.88398 0.253746C5.37505 0.44716 4.9145 0.744988 4.5334 1.12714C4.1523 1.50928 3.85951 1.96686 3.6748 2.46899C3.49008 2.97112 3.41774 3.50612 3.46265 4.0379V5.90035H1.27662C1.18588 5.90035 1.09886 5.93558 1.03469 5.99827C0.970532 6.06097 0.934486 6.146 0.934486 6.23466V8.9285C0.934486 9.01716 0.970532 9.10219 1.03469 9.16489C1.09886 9.22758 1.18588 9.2628 1.27662 9.2628H3.46265V16.0598C3.46265 16.1485 3.49869 16.2335 3.56285 16.2962C3.62701 16.3589 3.71404 16.3942 3.80477 16.3942H6.65706C6.74779 16.3942 6.83482 16.3589 6.89898 16.2962C6.96314 16.2335 6.99919 16.1485 6.99919 16.0598V9.25928H9.55525C9.60018 9.25928 9.64467 9.25064 9.68618 9.23384C9.72769 9.21704 9.76541 9.19241 9.79718 9.16137C9.82895 9.13032 9.85415 9.09347 9.87134 9.05291C9.88853 9.01235 9.89738 8.96888 9.89738 8.92498V6.23114C9.89738 6.14248 9.86134 6.05745 9.79718 5.99475C9.73301 5.93206 9.64599 5.89683 9.55525 5.89683H6.99828V4.31678C6.99828 3.55931 7.18285 3.17309 8.19304 3.17309H9.65789C9.74863 3.17309 9.83565 3.13787 9.89982 3.07517C9.96398 3.01248 10 2.92745 10 2.83878V0.343776C10.0005 0.299579 9.992 0.255728 9.97502 0.214761C9.95804 0.173793 9.93291 0.136523 9.9011 0.105106C9.86928 0.0736885 9.8314 0.0487483 9.78966 0.031728C9.74791 0.0147077 9.70313 0.00594535 9.65789 0.00594779Z" fill="white" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<p><strong>Visibilia Editrice Srl</strong> Via Privata Giovannino De Grassi 12/12A Milano 05/54008200 Pubblicazione registrata presso il Tribunale di Milano no. 146 del 12/07/1948 ISSN 1120 – 4443 </p>
<p><strong>© CiakGeneration 2022.</strong> Tutti di diritti di proprietà letteraria e artistica riservati.</p>
</div>
<hr />
<div class="footer-bottom">
<div class="header-navigation-wrapper">
<nav class="secondary-menu-wrapper" aria-label="Horizontal" role="navigation">
 <ul class="secondary-menu">
<li id="menu-item-70904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70904"><a href="https://www.ciakgeneration.it/contatti/">Contatti</a></li>
<li id="menu-item-70907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70907"><a href="https://www.ciakgeneration.it/cookies-policy/">Privacy e Cookies Policy</a></li>
<li id="menu-item-1190818" class="setup_cmp menu-item menu-item-type-custom menu-item-object-custom menu-item-1190818"><a href="#">Impostazioni cookie</a></li>
</ul>
</nav>
</div> 
</div>
</footer>
<button onclick="topFunction()" id="back-to-top" title="Go to top">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7803 15.2803C19.0732 14.9874 19.0732 14.5126 18.7803 14.2197L12.5303 7.96967C12.2374 7.67678 11.7626 7.67678 11.4697 7.96967L5.21967 14.2197C4.92678 14.5126 4.92678 14.9874 5.21967 15.2803C5.51256 15.5732 5.98744 15.5732 6.28033 15.2803L12 9.56066L17.7197 15.2803C18.0126 15.5732 18.4874 15.5732 18.7803 15.2803Z" fill="white" />
</svg>
</button>
<div id="bottombar-container" class="next-off">
<div class="bottom-bar" id="bottom-bar-" data-post-id="">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1663414920 essb_nospace print-no" id="essb_displayed_1657868783_1663414920" data-essb-postid="1251744" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/the-oc-attori-serie-tv-quiz/" data-essb-fullurl="https://www.ciakgeneration.it/the-oc-attori-serie-tv-quiz/" data-essb-instance="1663414920"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F&t=In+quale+serie+tv+hai+rivisto+questi+attori+dopo+The+OC%3F" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F&t=In+quale+serie+tv+hai+rivisto+questi+attori+dopo+The+OC%3F&#39;,&#39;facebook&#39;,&#39;1663414920&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-facebook essb-s-bgh-facebook essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=In%20quale%20serie%20tv%20hai%20rivisto%20questi%20attori%20dopo%20The%20OC%3F&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F&#39;,&#39;twitter&#39;,&#39;1663414920&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-twitter essb-s-bgh-twitter essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=In%20quale%20serie%20tv%20hai%20rivisto%20questi%20attori%20dopo%20The%20OC%3F%20https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1663414920', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-whatsapp essb-s-bgh-whatsapp essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=In%20quale%20serie%20tv%20hai%20rivisto%20questi%20attori%20dopo%20The%20OC%3F%20https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1663414920', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-telegram essb-s-bgh-telegram essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fthe-oc-attori-serie-tv-quiz%2F', '1663414920'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox essb-s-bg-messenger essb-s-bgh-messenger essb-s-c-light essb-s-hover-effect essb-s-bg-network essb-s-bgh-network"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</div>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Chiudi</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Aggiungi alla collezione</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Aggiungi un nuovo elemento o cerca <input name="snax-collection-search" type="search" placeholder="Aggiungi un nuovo elemento&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Salva" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/faq-schema-for-pages-and-posts//js/frontend.js?ver=2.0.0' id='wp-faq-schema-frontend-js'></script>
<script id='snax-collections-js-extra'>
var snax_collections_js_config = ["{\"ajax_url\":\"https:\\\/\\\/www.ciakgeneration.it\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.ciakgeneration.it\",\"user_id\":0,\"post_id\":1252585,\"nonce\":\"db54078cab\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}"];
</script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.83' id='snax-collections-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script id='snax-front-js-extra'>
var snax_front_config = ["{\"ajax_url\":\"https:\\\/\\\/www.ciakgeneration.it\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.ciakgeneration.it\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":false,\"login_url\":\"https:\\\/\\\/www.ciakgeneration.it\\\/wp-login.php\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Sei sicuro?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Le password non corrispondono.\",\"link_invalid\":\"Il link di reset della password sembra che sia invalido o scaduto.\",\"password_set\":\"La nuova password \\u00e8 stata impostata\",\"duplicate_comment\":\"Trovato un commento duplicato; sembra per\\u00f2 che tu lo abbia gi\\u00e0 detto!\",\"comment_fail\":\"Invio del commento fallito\",\"see_all_replies\":\"Vedi tutte le risposte\",\"user_is_logging\":\"Prego attendi. Stai per loggarti\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Points\",\"points_singular_short_tpl\":\"<strong>%s<\\\/strong> Point\",\"points_plural_short_tpl\":\"<strong>%s<\\\/strong> Points\",\"popup_close_label\":\"Chiudi (Esc)\"}}"];
</script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/front.js?ver=1.83' id='snax-front-js'></script>
<script id='scroll-js-extra'>
var my_ajax_object = {"ajax_url":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php"};
</script>
<script async="async" src='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/functions/scroll/scroll-js-cached.js?ver=1666646284' id='scroll-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/functions/sticky_sidebar/dist/resize-sensor.js?ver=1' id='resize-sensor-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/functions/sticky_sidebar/dist/jquery.sticky-sidebar.min.js?ver=1' id='sticky_sidebar_bundle-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/functions/sticky_sidebar/sticky_sidebar.js?ver=1666646284' id='sticky_sidebar-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/ciakgeneration-parent/js/modal/modal.js?ver=1' id='modal_js-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.6.2' id='pinterest-pro-js-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.6.2' id='subscribe-forms-js-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.6.2' id='easy-social-share-buttons-core-js'></script>
<script id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php","essb3_nonce":"123ff8542b","essb3_plugin_url":"https:\/\/www.ciakgeneration.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.ciakgeneration.it\/","post_id":"1252585"};
</script>
<script type="text/javascript"></script><script>(function(){var js = "window['__CF$cv$params']={r:'76e4c83efc812028',m:'0QDjGeQNy69Q9DtFtXXN3_GlH168ZVDZivFxMotSEaQ-1669152793-0-AYfyAHahA9n+nimOQ6w9dSR6Ng4rfmQCAptaRMtBhFcm0d7jWYgg0IkVvOM/m5s/GJazAF+jpqETdD0TG9TDbzOkqDpddaxPZ4EmzuE3ABFLXYAyz00EoG1h4AoILl3r6lQpDL75O/LbV09oWmV1/lZMTRXn9+ztfI2ENobc+wFx',s:[0xeb57626e03,0xba20cec5c3],u:'/cdn-cgi/challenge-platform/h/b'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/b/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/vaafb692b2aea4879b33c060e79fe94621666317369993" integrity="sha512-0ahDYl866UMhKuYcW078ScMalXqtFJggm7TmlUtp0UlD4eQk0Ixfnm5ykXKvGJNFjLMoortdseTfsRT8oCfgGA==" data-cf-beacon='{"rayId":"76e4c83efc812028","token":"a6342bfcb71144489806cd102c605ad4","version":"2022.11.3","si":100}' crossorigin="anonymous"></script>
</body>
</html>
