<!DOCTYPE html>
<html class="no-js" lang="it-IT" data-pagetype="article" data-pagenr="1" prefix="og: http://ogp.me/ns#">
<head>
<link rel="stylesheet" href="https://unpkg.com/swiper@8/swiper-bundle.min.css" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="dns-prefetch" href="//fastlane.rubiconproject.com/" />


<script>function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script>
<script>
window._sp_queue = [];
window._sp_ = {
	config: {
		accountId: 1067,
		baseEndpoint: 'https://consent.ciakgeneration.it',
		gdpr: { },
		events: {
			onMessageChoiceSelect  : function() { console.log('[event] onMessageChoiceSelect', arguments); },
			onMessageReady         : function() { console.log('[event] onMessageReady', arguments); },
			onMessageChoiceError   : function() { console.log('[event] onMessageChoiceError', arguments); },
			onPrivacyManagerAction : function() { console.log('[event] onPrivacyManagerAction', arguments); },
			onPMCancel             : function() { console.log('[event] onPMCancel', arguments); },
			onMessageReceiveData   : function() { console.log('[event] onMessageReceiveData', arguments); },
			onSPPMObjectReady      : function() { console.log('[event] onSPPMObjectReady', arguments); },
			onConsentReady         : function (consentUUID, euconsent) { console.log('[event] onConsentReady', arguments); },
			onError                : function() { console.log('[event] onError', arguments); },
		}
	}
}
</script>
<script src='https://consent.ciakgeneration.it/unified/wrapperMessagingWithoutDetection.js' async></script>
<script>
__tcfapi('addEventListener', 2, function (tcData, success) {
	const LOG_PREFIX = 'TCFAPI: ';
	console.debug("%saddEventListener", LOG_PREFIX, tcData);
	if (!success) {
		console.error("%sError in addEventListener", LOG_PREFIX);
		return;
	}
	switch (tcData.eventStatus) {
		case 'useractioncomplete':
		case 'tcloaded': {
			__tcfapi('removeEventListener', 2, function (success) {
				console.debug("%sremoveEventListener(%s):%s", LOG_PREFIX, tcData.listenerId, success);
			}, tcData.listenerId);

			if (success) {
				let adServer = null;
				if (
					( tcData.purpose !== undefined && tcData.purpose.consents !== undefined && tcData.purpose.consents['1'] === true ) // Check for consent
					&& ( tcData.vendor !== undefined && tcData.vendor.consents !== undefined && tcData.vendor.consents['755'] === true ) // Check for Google Adserver consent
					) {
					adServer = 'dfp'; // Google Ad Server
				} else {
					adServer = 'sas'; // Smart Ad Server
				}

				window.adunitJs = window.adunitJs || [];
				adunitJs.push(function () {
					adunitJs.init({ adServer });
					adunitJs.startAdvertising();
				});

			} else {
				console.error("%sCall to CMP failed", LOG_PREFIX);
			}
			break;
		}
	}
});
</script>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harry Styles è L&#039;UOMO PIÙ BELLO DEL MONDO: lo dice la scienza!" />
<meta property="og:description" content="Harry Styles è considerato l&#039;uomo più bello del mondo: a rivelarlo è il sito Golden Ratio, secondo cui sarebbe perfetto al 98,15%" />
<meta property="og:url" content="https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:tag" content="Harry Styles" />
<meta property="article:section" content="News e anticipazioni" />
<meta property="article:published_time" content="2022-10-13T06:50:18+02:00" />
<meta property="article:modified_time" content="2022-10-13T06:50:22+02:00" />
<meta property="og:updated_time" content="2022-10-13T06:50:22+02:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg" />
<meta property="og:image:secure_url" content="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="720" />

<title>Harry Styles è l&#039;uomo più bello del mondo: lo dice la scienza!</title>
<meta name="description" content="Harry Styles è considerato l&#039;uomo più bello del mondo: a rivelarlo è il sito Golden Ratio, secondo cui sarebbe perfetto al 98,15%" />
<link rel="canonical" href="https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Harry Styles è L&#039;UOMO PIÙ BELLO DEL MONDO: lo dice la scienza!" />
<meta property="og:description" content="Harry Styles è considerato l&#039;uomo più bello del mondo: a rivelarlo è il sito Golden Ratio, secondo cui sarebbe perfetto al 98,15%" />
<meta property="og:url" content="https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:publisher" content="https://www.facebook.com/CiakGeneration/" />
<meta property="article:published_time" content="2022-10-13T04:50:18+00:00" />
<meta property="article:modified_time" content="2022-10-13T04:50:22+00:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="720" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Stefano D Onofrio" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Harry Styles è l&#039;uomo più bello del mondo: lo dice la scienza!" />
<meta name="twitter:creator" content="@ciakgeneration" />
<meta name="twitter:site" content="@ciakgeneration" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Stefano D Onofrio" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#article","isPartOf":{"@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/"},"author":{"name":"Stefano D Onofrio","@id":"https://www.ciakgeneration.it/#/schema/person/815ea050f9eead6af0a8560a3857a376"},"headline":"Harry Styles è l&#8217;uomo più bello del mondo: lo dice la scienza!","datePublished":"2022-10-13T04:50:18+00:00","dateModified":"2022-10-13T04:50:22+00:00","mainEntityOfPage":{"@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/"},"wordCount":388,"publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"image":{"@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#primaryimage"},"thumbnailUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg","keywords":["Harry Styles"],"articleSection":["News e anticipazioni"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ciakgeneration.it/#organization"}},{"@type":"WebPage","@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/","url":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/","name":"Harry Styles è l'uomo più bello del mondo: lo dice la scienza!","isPartOf":{"@id":"https://www.ciakgeneration.it/#website"},"primaryImageOfPage":{"@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#primaryimage"},"image":{"@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#primaryimage"},"thumbnailUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg","datePublished":"2022-10-13T04:50:18+00:00","dateModified":"2022-10-13T04:50:22+00:00","description":"Harry Styles è considerato l'uomo più bello del mondo: a rivelarlo è il sito Golden Ratio, secondo cui sarebbe perfetto al 98,15%","breadcrumb":{"@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#primaryimage","url":"https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza.jpg","width":1400,"height":720,"caption":"harry syles"},{"@type":"BreadcrumbList","@id":"https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ciakgeneration.it/"},{"@type":"ListItem","position":2,"name":"Harry Styles è l&#8217;uomo più bello del mondo: lo dice la scienza!"}]},{"@type":"WebSite","@id":"https://www.ciakgeneration.it/#website","url":"https://www.ciakgeneration.it/","name":"Ciak Generation","description":"","publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ciakgeneration.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Organization","@id":"https://www.ciakgeneration.it/#organization","name":"CiakGeneration.it","url":"https://www.ciakgeneration.it/","sameAs":["https://www.instagram.com/ciakgeneration/","https://www.facebook.com/CiakGeneration/","https://twitter.com/ciakgeneration"],"logo":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ciakgeneration.it/#/schema/logo/image/","url":"https://www.ciakgeneration.it/wp-content/uploads/2022/03/logo-ciakg.svg","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/03/logo-ciakg.svg","width":248,"height":82,"caption":"CiakGeneration.it"},"image":{"@id":"https://www.ciakgeneration.it/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.ciakgeneration.it/#/schema/person/815ea050f9eead6af0a8560a3857a376","name":"Stefano D Onofrio","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.ciakgeneration.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ec0bfc9152edc6b27b05101ac0a3cbe3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ec0bfc9152edc6b27b05101ac0a3cbe3?s=96&d=mm&r=g","caption":"Stefano D Onofrio"},"url":"https://www.ciakgeneration.it/author/stefano-donofrio/"}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//www.ciakgeneration.it' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed" href="https://www.ciakgeneration.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed dei commenti" href="https://www.ciakgeneration.it/comments/feed/" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ciakgeneration.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='adunit-inline-css'>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</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ciakgeneration.it/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='wp-faq-schema-jquery-ui-css' href='https://www.ciakgeneration.it/wp-content/plugins/faq-schema-for-pages-and-posts//css/jquery-ui.css?ver=2.0.0' media='all' />
<link rel='stylesheet' id='jquery-magnific-popup-css' href='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.magnific-popup/magnific-popup.css?ver=6.0.2' media='all' />
<link rel='stylesheet' id='snax-css' href='https://www.ciakgeneration.it/wp-content/plugins/snax/css/snax.min.css?ver=1.83' media='all' />
<link rel='stylesheet' id='visibilia-css' href='https://www.ciakgeneration.it/wp-content/themes/visibilia/style.css?ver=1665414019' media='all' />
<link rel='stylesheet' id='subscribe-forms-css-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.css?ver=8.3' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=8.3' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css' href='https://www.ciakgeneration.it/wp-content/plugins/sendpress/css/front-end.css?ver=6.0.2' media='all' />
<script async="async" src='https://www.googletagmanager.com/gtag/js?id=UA-80338649-1&#038;ver=6.0.2' id='google-analytics-js'></script>
<script id='google-analytics-js-after'>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'UA-80338649-1', { 'anonymize_ip': true });
		//gtag('config', 'G-CSG82NMWKG');
		//gtag('set', 'allow_google_signals', false);
		//gtag('set', 'allow_ad_personalization_signals', true);
		
</script>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script id='jquery-js-after'>
		(function ($) {
			const pageViews = {}; 
			pageViews[location.pathname] = true;
			// Dispatch a "virtual" page view
			$(document).on('urlChanged.visibilia', function (evt) {
				const page_title = document.title;
				const page_location = location.href;
				console.debug('analytics:DEBUG: Dispatch a page view for "%s" (%s)', page_title, page_location);
				//gtag('config', 'G-CSG82NMWKG', { page_title, page_location });
				//gtag('config', 'UA-80338649-1', { 'anonymize_ip': true });
				//gtag('set' , 'page', page_location);
				if (pageViews[location.pathname]) {
					return;
				}
				gtag('set' , 'page_path', location.pathname);
				gtag('event', 'page_view');
				gtag('event', 'Scroll Pageview', page_location);
				pageViews[location.pathname] = true;
			});

		})(jQuery);
		
</script>
<script async="async" src='https://www.ciakgeneration.it/wp-content/themes/visibilia/functions/adunit/adunit-js-cached.js?ver=1665564923' id='adunit-js'></script>
<script id='cmp_links-js-after'>
	(function ($) {
		$(function() { // on ready
			$('.setup_cmp a').on('click', function (evt) {
				evt.preventDefault();
				window._sp_.gdpr.loadPrivacyManagerModal('586899');
			});
		});
	})(jQuery);
	
</script>
<script id='sendpress-signup-form-js-js-extra'>
var sendpress = {"invalidemail":"Per cortesia inserisci il tuo indirizzo e-mail","missingemail":"Per cortesia inserisci il tuo indirizzo e-mail","required":"Please enter all the required fields. <br> Required fields are marked with an (*)","ajaxurl":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php"};
</script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.22.3.31' id='sendpress-signup-form-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ciakgeneration.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ciakgeneration.it/wp-json/wp/v2/posts/1250898" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciakgeneration.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciakgeneration.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.ciakgeneration.it/?p=1250898' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F&#038;format=xml" />
<link rel="preload" href="https://www.ciakgeneration.it/wp-content/plugins/snax/css/snaxicon/fonts/snaxicon.woff" as="font" type="font/woff" crossorigin="anonymous"><link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" sizes="32x32" />
<link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" />
<meta name="msapplication-TileImage" content="https://www.ciakgeneration.it/wp-content/uploads/2022/10/favicon-280x280.png" />
</head>
<body class="post-template-default single single-post postid-1250898 single-format-standard snax-hoverable pageType-article pageNr-1 essb-8.3">
<header id="site-header" class="header-footer-group" role="banner">
<div id="header-mobile">
<button data-target="menuModal" data-toggle="modal">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M21 6H3" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M21 12.0701H3" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M21 18.0701H3" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<a href="/">
<img data-retina="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg">
<noscript>
					<img data-retina="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</noscript>
</a>

<a href="/quiz/">
<svg width="24" height="24" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.072 5.38889C16.059 4.73608 15.9323 4.0902 15.6975 3.47893C15.4897 2.95549 15.1725 2.48019 14.766 2.08344C14.3595 1.68668 13.8727 1.37721 13.3368 1.17483C12.7111 0.945611 12.0502 0.821859 11.3821 0.808849C10.5196 0.76926 10.2459 0.759583 8.05895 0.759583C5.87203 0.759583 5.59652 0.76926 4.7367 0.80533C4.06862 0.818084 3.40763 0.941845 2.78205 1.17131C2.24357 1.36822 1.75583 1.67814 1.35321 2.07923C0.943953 2.47343 0.627231 2.94981 0.424961 3.47541C0.18886 4.0865 0.0606898 4.73234 0.0459174 5.38537C0.00900341 6.22818 0 6.49563 0 8.63345C0 10.7713 0.00900341 11.0387 0.0459174 11.8789C0.0592231 12.5318 0.186185 13.1776 0.42136 13.7889C0.628743 14.3121 0.945576 14.7872 1.3516 15.184C1.75762 15.5807 2.24391 15.8903 2.77935 16.093C3.40501 16.3222 4.06595 16.4459 4.73399 16.4589C5.59292 16.4959 5.86752 16.5047 8.05445 16.5047C10.2414 16.5047 10.516 16.4959 11.3749 16.4589C12.043 16.4462 12.704 16.3225 13.3296 16.093C13.8652 15.8906 14.3516 15.5811 14.7577 15.1843C15.1637 14.7875 15.4805 14.3122 15.6875 13.7889C15.922 13.1775 16.0487 12.5317 16.0621 11.8789C16.0999 11.0396 16.1089 10.7713 16.1089 8.63433C16.1089 6.49739 16.1089 6.22906 16.0684 5.38977L16.072 5.38889ZM14.6206 11.8173C14.6154 12.3164 14.5216 12.8108 14.3433 13.2786C14.209 13.6184 14.0035 13.927 13.7399 14.1845C13.4763 14.4421 13.1605 14.643 12.8128 14.7742C12.334 14.948 11.828 15.0397 11.3173 15.0452C10.4674 15.0821 10.2126 15.0909 8.06256 15.0909C5.91254 15.0909 5.65414 15.0821 4.80782 15.0452C4.29704 15.0401 3.79103 14.9484 3.31236 14.7742C2.96248 14.6485 2.64612 14.4473 2.3868 14.1856C2.12 13.9316 1.91453 13.6226 1.78538 13.2812C1.60748 12.8134 1.51367 12.319 1.50807 11.82C1.47026 10.9895 1.46125 10.7405 1.46125 8.63961C1.46125 6.53874 1.47026 6.28625 1.50807 5.45927C1.51323 4.96016 1.60706 4.46572 1.78538 3.99799C1.91293 3.65604 2.11862 3.34703 2.3868 3.09447C2.6472 2.83345 2.96406 2.63266 3.31416 2.50679C3.79296 2.333 4.29889 2.24133 4.80962 2.23582C5.65955 2.19887 5.91434 2.19008 8.06436 2.19008C10.2144 2.19008 10.4728 2.19975 11.3191 2.23582C11.8299 2.24095 12.3359 2.33264 12.8146 2.50679C13.1644 2.63219 13.4807 2.83307 13.7401 3.09447C14.0069 3.34849 14.2124 3.65745 14.3415 3.99887C14.5194 4.46672 14.6132 4.96109 14.6188 5.46015C14.6567 6.29065 14.6657 6.53962 14.6657 8.64049C14.6657 10.7414 14.6558 10.9877 14.6188 11.8182L14.6206 11.8173Z" fill="white" />
<path d="M8.05799 4.58917C7.23886 4.58917 6.43814 4.82652 5.75706 5.2712C5.07598 5.71588 4.54515 6.34792 4.23168 7.08739C3.91822 7.82687 3.8362 8.64057 3.996 9.42559C4.1558 10.2106 4.55025 10.9317 5.12946 11.4977C5.70867 12.0636 6.44662 12.4491 7.25001 12.6052C8.0534 12.7614 8.88613 12.6812 9.6429 12.3749C10.3997 12.0686 11.0465 11.5499 11.5016 10.8844C11.9567 10.2189 12.1996 9.43648 12.1996 8.63608C12.1996 7.56278 11.7632 6.53342 10.9865 5.77448C10.2098 5.01554 9.1564 4.58917 8.05799 4.58917ZM8.05799 11.2578C7.52698 11.2578 7.0079 11.1039 6.56639 10.8156C6.12487 10.5274 5.78075 10.1176 5.57755 9.63827C5.37434 9.1589 5.32117 8.6314 5.42476 8.1225C5.52836 7.6136 5.78406 7.14616 6.15954 6.77926C6.53502 6.41236 7.01341 6.16251 7.53421 6.06128C8.05501 5.96005 8.59484 6.01201 9.08542 6.21057C9.57601 6.40913 9.99533 6.74538 10.2903 7.17681C10.5853 7.60823 10.7428 8.11545 10.7428 8.63432C10.7426 9.33003 10.4596 9.99718 9.95619 10.4891C9.45274 10.9811 8.76997 11.2575 8.05799 11.2578Z" fill="white" />
<path d="M13.3305 4.42904C13.3305 4.61574 13.2738 4.79824 13.1677 4.95348C13.0615 5.10872 12.9107 5.22971 12.7341 5.30116C12.5576 5.37261 12.3633 5.3913 12.1759 5.35488C11.9885 5.31845 11.8164 5.22855 11.6813 5.09653C11.5462 4.96451 11.4542 4.79631 11.4169 4.61319C11.3796 4.43008 11.3988 4.24028 11.4719 4.06779C11.545 3.8953 11.6688 3.74787 11.8277 3.64414C11.9866 3.54042 12.1734 3.48505 12.3644 3.48505C12.6206 3.48505 12.8664 3.5845 13.0475 3.76154C13.2287 3.93857 13.3305 4.17868 13.3305 4.42904Z" fill="white" />
</svg>
</a>
<div id="menuModal" class="modal">
<div class="modal-window">
<button data-dismiss="modal">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8125 1.1875L1.1875 12.8125M1.1875 1.1875L12.8125 12.8125" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<div class="nav-modal">
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
<li id="menu-item-1250360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250360"><a href="https://www.ciakgeneration.it/fiction-e-soap-opera/">Fiction e Soap</a></li>
<li id="menu-item-1250359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250359"><a href="https://www.ciakgeneration.it/quiz/">Quiz</a></li>
</ul>
</nav>
<div class="search">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.7666" cy="11.7666" r="8.98856" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.0183 18.4851L21.5423 22" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
<form action="/">
<input type="text" name="s" class="searchTerm" placeholder="Cerca nel sito">
</form>
</div>
<div class="social-wrapper">
<ul class="social-list">
<li class="instagram">
<a href="https://www.instagram.com/ciakgeneration/" target="_blank">
<svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.072 5.38889C16.059 4.73608 15.9323 4.0902 15.6975 3.47893C15.4897 2.95549 15.1725 2.48019 14.766 2.08344C14.3595 1.68668 13.8727 1.37721 13.3368 1.17483C12.7111 0.945611 12.0502 0.821859 11.3821 0.808849C10.5196 0.76926 10.2459 0.759583 8.05895 0.759583C5.87203 0.759583 5.59652 0.76926 4.7367 0.80533C4.06862 0.818084 3.40763 0.941845 2.78205 1.17131C2.24357 1.36822 1.75583 1.67814 1.35321 2.07923C0.943953 2.47343 0.627231 2.94981 0.424961 3.47541C0.18886 4.0865 0.0606898 4.73234 0.0459174 5.38537C0.00900341 6.22818 0 6.49563 0 8.63345C0 10.7713 0.00900341 11.0387 0.0459174 11.8789C0.0592231 12.5318 0.186185 13.1776 0.42136 13.7889C0.628743 14.3121 0.945576 14.7872 1.3516 15.184C1.75762 15.5807 2.24391 15.8903 2.77935 16.093C3.40501 16.3222 4.06595 16.4459 4.73399 16.4589C5.59292 16.4959 5.86752 16.5047 8.05445 16.5047C10.2414 16.5047 10.516 16.4959 11.3749 16.4589C12.043 16.4462 12.704 16.3225 13.3296 16.093C13.8652 15.8906 14.3516 15.5811 14.7577 15.1843C15.1637 14.7875 15.4805 14.3122 15.6875 13.7889C15.922 13.1775 16.0487 12.5317 16.0621 11.8789C16.0999 11.0396 16.1089 10.7713 16.1089 8.63433C16.1089 6.49739 16.1089 6.22906 16.0684 5.38977L16.072 5.38889ZM14.6206 11.8173C14.6154 12.3164 14.5216 12.8108 14.3433 13.2786C14.209 13.6184 14.0035 13.927 13.7399 14.1845C13.4763 14.4421 13.1605 14.643 12.8128 14.7742C12.334 14.948 11.828 15.0397 11.3173 15.0452C10.4674 15.0821 10.2126 15.0909 8.06256 15.0909C5.91254 15.0909 5.65414 15.0821 4.80782 15.0452C4.29704 15.0401 3.79103 14.9484 3.31236 14.7742C2.96248 14.6485 2.64612 14.4473 2.3868 14.1856C2.12 13.9316 1.91453 13.6226 1.78538 13.2812C1.60748 12.8134 1.51367 12.319 1.50807 11.82C1.47026 10.9895 1.46125 10.7405 1.46125 8.63961C1.46125 6.53874 1.47026 6.28625 1.50807 5.45927C1.51323 4.96016 1.60706 4.46572 1.78538 3.99799C1.91293 3.65604 2.11862 3.34703 2.3868 3.09447C2.6472 2.83345 2.96406 2.63266 3.31416 2.50679C3.79296 2.333 4.29889 2.24133 4.80962 2.23582C5.65955 2.19887 5.91434 2.19008 8.06436 2.19008C10.2144 2.19008 10.4728 2.19975 11.3191 2.23582C11.8299 2.24095 12.3359 2.33264 12.8146 2.50679C13.1644 2.63219 13.4807 2.83307 13.7401 3.09447C14.0069 3.34849 14.2124 3.65745 14.3415 3.99887C14.5194 4.46672 14.6132 4.96109 14.6188 5.46015C14.6567 6.29065 14.6657 6.53962 14.6657 8.64049C14.6657 10.7414 14.6558 10.9877 14.6188 11.8182L14.6206 11.8173Z" fill="white" />
<path d="M8.05799 4.58917C7.23886 4.58917 6.43814 4.82652 5.75706 5.2712C5.07598 5.71588 4.54515 6.34792 4.23168 7.08739C3.91822 7.82687 3.8362 8.64057 3.996 9.42559C4.1558 10.2106 4.55025 10.9317 5.12946 11.4977C5.70867 12.0636 6.44662 12.4491 7.25001 12.6052C8.0534 12.7614 8.88613 12.6812 9.6429 12.3749C10.3997 12.0686 11.0465 11.5499 11.5016 10.8844C11.9567 10.2189 12.1996 9.43648 12.1996 8.63608C12.1996 7.56278 11.7632 6.53342 10.9865 5.77448C10.2098 5.01554 9.1564 4.58917 8.05799 4.58917ZM8.05799 11.2578C7.52698 11.2578 7.0079 11.1039 6.56639 10.8156C6.12487 10.5274 5.78075 10.1176 5.57755 9.63827C5.37434 9.1589 5.32117 8.6314 5.42476 8.1225C5.52836 7.6136 5.78406 7.14616 6.15954 6.77926C6.53502 6.41236 7.01341 6.16251 7.53421 6.06128C8.05501 5.96005 8.59484 6.01201 9.08542 6.21057C9.57601 6.40913 9.99533 6.74538 10.2903 7.17681C10.5853 7.60823 10.7428 8.11545 10.7428 8.63432C10.7426 9.33003 10.4596 9.99718 9.95619 10.4891C9.45274 10.9811 8.76997 11.2575 8.05799 11.2578Z" fill="white" />
<path d="M13.3305 4.42904C13.3305 4.61574 13.2738 4.79824 13.1677 4.95348C13.0615 5.10872 12.9107 5.22971 12.7341 5.30116C12.5576 5.37261 12.3633 5.3913 12.1759 5.35488C11.9885 5.31845 11.8164 5.22855 11.6813 5.09653C11.5462 4.96451 11.4542 4.79631 11.4169 4.61319C11.3796 4.43008 11.3988 4.24028 11.4719 4.06779C11.545 3.8953 11.6688 3.74787 11.8277 3.64414C11.9866 3.54042 12.1734 3.48505 12.3644 3.48505C12.6206 3.48505 12.8664 3.5845 13.0475 3.76154C13.2287 3.93857 13.3305 4.17868 13.3305 4.42904Z" fill="white" />
</svg>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/ciakgeneration" target="_blank">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.0633 2.12507C16.4237 2.39844 15.7457 2.57638 15.052 2.65293C15.7851 2.23545 16.3315 1.56466 16.5834 0.772875C15.8989 1.17146 15.1485 1.45041 14.3659 1.59721C14.0449 1.26359 13.6587 0.996304 13.2301 0.811184C12.8015 0.626063 12.3392 0.526871 11.8706 0.519488C11.4021 0.512105 10.9368 0.59668 10.5023 0.7682C10.0678 0.93972 9.67292 1.1947 9.3411 1.51803C9.011 1.83102 8.75003 2.20678 8.57428 2.62212C8.39852 3.03747 8.31172 3.48359 8.31921 3.93298C8.32136 4.19603 8.35153 4.45815 8.40925 4.71509C7.00763 4.65025 5.63692 4.29012 4.39102 3.65937C3.1613 3.04647 2.07629 2.18913 1.20562 1.14237C0.903378 1.64939 0.739663 2.22385 0.730202 2.81054C0.720742 3.39723 0.865854 3.97644 1.1516 4.49251C1.42314 4.98207 1.81324 5.3992 2.28783 5.70746C1.7335 5.68843 1.19193 5.53969 0.708628 5.27374V5.31597C0.697492 6.1099 0.979761 6.88113 1.50363 7.4881C2.01078 8.09844 2.72096 8.51562 3.51049 8.66698C3.21043 8.74403 2.90149 8.78306 2.59124 8.78311C2.37022 8.78153 2.14963 8.76388 1.93129 8.73032C2.15575 9.40811 2.59114 10.0005 3.1767 10.4249C3.76226 10.8493 4.4688 11.0846 5.19773 11.0978C3.96663 12.0572 2.43453 12.5724 0.859886 12.5564C0.578405 12.5582 0.297046 12.5444 0.0171661 12.5151C1.61298 13.5291 3.47879 14.0621 5.3823 14.0476C6.57221 14.0559 7.75445 13.8609 8.87562 13.4714C9.89411 13.1268 10.8399 12.6039 11.6667 11.9283C12.4372 11.2842 13.1088 10.5352 13.6609 9.70422C14.2067 8.8933 14.6278 8.00851 14.9106 7.07813C15.1815 6.18861 15.3203 5.26572 15.323 4.33767C15.323 4.1406 15.3194 3.99397 15.3122 3.89779C15.9965 3.41035 16.589 2.81054 17.0633 2.12507Z" fill="white" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/CiakGeneration/" target="_blank">
<svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.65789 0.00594779H7.48357C6.93837 -0.024168 6.39291 0.0603318 5.88398 0.253746C5.37505 0.44716 4.9145 0.744988 4.5334 1.12714C4.1523 1.50928 3.85951 1.96686 3.6748 2.46899C3.49008 2.97112 3.41774 3.50612 3.46265 4.0379V5.90035H1.27662C1.18588 5.90035 1.09886 5.93558 1.03469 5.99827C0.970532 6.06097 0.934486 6.146 0.934486 6.23466V8.9285C0.934486 9.01716 0.970532 9.10219 1.03469 9.16489C1.09886 9.22758 1.18588 9.2628 1.27662 9.2628H3.46265V16.0598C3.46265 16.1485 3.49869 16.2335 3.56285 16.2962C3.62701 16.3589 3.71404 16.3942 3.80477 16.3942H6.65706C6.74779 16.3942 6.83482 16.3589 6.89898 16.2962C6.96314 16.2335 6.99919 16.1485 6.99919 16.0598V9.25928H9.55525C9.60018 9.25928 9.64467 9.25064 9.68618 9.23384C9.72769 9.21704 9.76541 9.19241 9.79718 9.16137C9.82895 9.13032 9.85415 9.09347 9.87134 9.05291C9.88853 9.01235 9.89738 8.96888 9.89738 8.92498V6.23114C9.89738 6.14248 9.86134 6.05745 9.79718 5.99475C9.73301 5.93206 9.64599 5.89683 9.55525 5.89683H6.99828V4.31678C6.99828 3.55931 7.18285 3.17309 8.19304 3.17309H9.65789C9.74863 3.17309 9.83565 3.13787 9.89982 3.07517C9.96398 3.01248 10 2.92745 10 2.83878V0.343776C10.0005 0.299579 9.992 0.255728 9.97502 0.214761C9.95804 0.173793 9.93291 0.136523 9.9011 0.105106C9.86928 0.0736885 9.8314 0.0487483 9.78966 0.031728C9.74791 0.0147077 9.70313 0.00594535 9.65789 0.00594779Z" fill="white" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div id="nslModal" class="modal">
<div class="modal-window">
<button data-dismiss="modal">
<svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.8125 1.1875L1.1875 12.8125M1.1875 1.1875L12.8125 12.8125" stroke="white" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</button>
<div class="newsletter-modal">
<div class="icon-newsletter">
<svg width="24" height="18" viewBox="0 0 24 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M1.75 0C0.783502 0 0 0.783502 0 1.75V15.75C0 16.7165 0.783502 17.5 1.75 17.5H22.25C23.2165 17.5 24 16.7165 24 15.75V1.75C24 0.783502 23.2165 0 22.25 0H1.75ZM1.5 1.75C1.5 1.61193 1.61193 1.5 1.75 1.5H22.25C22.3881 1.5 22.5 1.61193 22.5 1.75V2.60157L12.1399 9.60161C12.0554 9.65875 11.9446 9.65875 11.86 9.60161L1.5 2.6016V1.75ZM1.5 4.41191V15.75C1.5 15.8881 1.61193 16 1.75 16H22.25C22.3881 16 22.5 15.8881 22.5 15.75V4.41187L12.9797 10.8445C12.3878 11.2445 11.6122 11.2445 11.0202 10.8445L1.5 4.41191Z" fill="white" />
</svg>
</div>
<form>
<fieldset>
<h3>Tutte le nostre news direttamente nella tua casella email</h3>
<input type="text" name="name" placeholder="Nome" />
<input type="text" name="surname" placeholder="Cognome" />
 <input type="text" name="email" placeholder="Email" />
<input type="button" name="submit" class="submit" value="Invia" />
</fieldset>
</form>
</div>
</div>
</div>
</div>
<div id="header-desktop">
<div class="header-inner section-inner header-inner-primary">
<div class="header-navigation-wrapper">
<a href="/">
<img data-retina="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg">
<noscript>
					<img data-retina="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
				</noscript>
</a>
<nav class="primary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="primary-menu reset-list-style">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250360"><a href="https://www.ciakgeneration.it/fiction-e-soap-opera/">Fiction e Soap</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1250359"><a href="https://www.ciakgeneration.it/quiz/">Quiz</a></li>
<a href="#" id="search_icon">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
<path d="M20.9999 20.9999L16.6499 16.6499" stroke="white" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" />
</svg>
</a>
<script>
									jQuery('#search_icon').on('click', function() { jQuery('#search_panel').toggle(); })
							</script>
<div class="search" id="search_panel" style="display:none;">
<svg width="20" height="20" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<circle cx="11.7666" cy="11.7666" r="8.98856" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
<path d="M18.0183 18.4851L21.5423 22" stroke="#686777" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round" />
</svg>
<form action="/">
<input type="text" name="s" class="searchTerm" placeholder="Cerca nel sito">
</form>
</div>
</ul>
</nav>
</div>
</div>
</div>
</header>
<div id="masthead-container">
<aside class="adunit-mark" id="adunit-masthead"></aside> </div>
<div id="content">
<main id="site-content" role="main">
<div id="main-post-id" data-main-post-id="1250898">
<div class="swiper swiper_main">
<div class="swiper-wrapper">
<div class="swiper-slide swiper-slide-active" data-main-post-id="1250898">
<article id="post-1250898" class="article " data-post-id="1250898" data-url="/harry-styles-uomo-bello-mondo-scienza/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-è-luomo-più-bello-del-mondo-lo-dice-la-scienza-960x540.jpg 960w" alt="harry syles" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/anticipazioni-e-news/" title="News e anticipazioni">News e anticipazioni</a> </p>
<h1>Harry Styles è l&#8217;uomo più bello del mondo: lo dice la scienza!</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/stefano-donofrio/" title="Stefano D Onofrio">Stefano D Onofrio</a> | 13 Ottobre 2022 </p>
<div class="abstract"><p>Harry Styles è considerato l&#8217;uomo più bello del mondo: a rivelarlo è il sito Golden Ratio, secondo cui sarebbe perfetto al 98,15%</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><h2 id="h-la-scienza-premia-harry-styles">La scienza premia Harry Styles!</h2><aside class="adunit-mark adunit-p1"></aside><p>Se pensate che <strong>Harry Styles</strong> sia l’uomo più bello del mondo adesso avete anche la scienza dalla vostra parte. Il cantante e attore sta vivendo un anno d’oro denso di successi in tutti i campi. Il suo album,<strong> Harry’s House</strong>, è tra i primi posti in classifica da ormai mesi mentre il suo<strong> Love Tour</strong> registra sold-out in tutto il mondo. Ma Harry sta vivendo un momento fortunato anche al cinema. Ben due i film che lo vedono protagonista nel 2022: <strong>Don’t Worry Darling</strong>, presentato durante l’ultima Mostra del Cinema di Venezia, e <strong>My Policeman</strong> in uscita il prossimo 4 novembre su <strong>Prime Video</strong>. Ora è intervenuta anche la scienza a parlare di lui e della sua bellezza. Secondo infatti la Golden Ratio, come riportato da <em><a href="https://www.thesun.co.uk/fabulous/20049284/harry-styles-most-handsome-man-science/amp/">The Sun</a></em>, il viso di Styles rasenterebbe la perfezione.</p><aside class="adunit-mark adunit-p2"></aside><p>Il metodo Golden Ratio sarebbe quello che venne usato da <em>Leonardo Da Vinci </em>per ottenere le proporzioni e le misure dell’uomo perfette per la sua famosa opera d’arte dell’<em>Uomo Vitruviano</em>. Si tratta di uno studio che prende in considerazione, tra le altre cose, la simmetria del viso e osserva determinati standard: ad esempio se la lunghezza dell’orecchio è uguale a quella del naso. Secondo questi studi il viso di <strong>Harry Styles</strong> sarebbe perfetto al <strong>98.15%</strong>! Ma questo non sarebbe l’unico parametro che viene preso in considerazione per giudicare la bellezza del cantante.</p><aside class="adunit-mark adunit-p3"></aside><p>La psicologa <strong>Jo Hemmings</strong> sentita sull’argomento, ha dichiarato che “<strong>siamo attratti dalle persone soprattutto quando hanno un patrimonio genetico molto forte. È una sorta di attrazione innata, totalmente basata sull’istinto che risale a secoli fa</strong>“. “<strong>Le donne cercherebbero spalle larghe, un corpo a forma di T che si restringe verso la vita, un viso simmetrico e una forte capigliatura: tutti attributi che Harry possied</strong>e – ha aggiunto l’autrice – <strong>Se un uomo ha tutte queste caratteristiche, indica implicitamente che il padre dei vostri figli partorirà i bambini più forti possibili</strong>“.</p><aside class="adunit-mark adunit-p4"></aside><h4 id="h-leggi-anche-roe-e-il-segreto-di-overville-tutto-sul-primo-romanzo-di-daninseries"><a href="https://www.ciakgeneration.it/roe-e-il-segreto-di-overville-romanzo-daniele-giannazzo/">Leggi anche: Roe e il segreto di Overville, tutto sul primo romanzo di Daninseries</a></h4><aside class="adunit-mark adunit-p5"></aside><p>“<strong>Harry ha occhi verde acqua molto intensi e accattivanti, un po’ insoliti. Molto spesso guarda le persone in faccia e le fa sentire come se fossero l’unica persona che conta</strong>“, conclude la Hammings. Un nuovo riconoscimento per il nostro Harry, un talento naturale anche nel campo della bellezza!</p><aside class="adunit-mark adunit-p6"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p7"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1250898" data-post-id="1250898">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1452566460 essb_nospace print-no" id="essb_displayed_1657868783_1452566460" data-essb-postid="1250898" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/" data-essb-fullurl="https://www.ciakgeneration.it/harry-styles-uomo-bello-mondo-scienza/" data-essb-instance="1452566460"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F&t=Harry+Styles+%C3%A8+L%5C%26%23039%3BUOMO+PI%C3%99+BELLO+DEL+MONDO%3A+lo+dice+la+scienza%21" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F&t=Harry+Styles+%C3%A8+L%5C%26%23039%3BUOMO+PI%C3%99+BELLO+DEL+MONDO%3A+lo+dice+la+scienza%21&#39;,&#39;facebook&#39;,&#39;1452566460&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Harry%20Styles%20è%20L%27UOMO%20PIÙ%20BELLO%20DEL%20MONDO%3A%20lo%20dice%20la%20scienza!&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F&#39;,&#39;twitter&#39;,&#39;1452566460&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Harry%20Styles%20è%20L%27UOMO%20PIÙ%20BELLO%20DEL%20MONDO%3A%20lo%20dice%20la%20scienza!%20https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1452566460', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Harry%20Styles%20è%20L%27UOMO%20PIÙ%20BELLO%20DEL%20MONDO%3A%20lo%20dice%20la%20scienza!%20https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1452566460', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-uomo-bello-mondo-scienza%2F', '1452566460'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article>
<article id="post-1250761" class="article " data-post-id="1250761" data-url="/harry-styles-my-policeman-prima/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-non-sarà-presente-alla-prima-di-My-Policeman-il-motivo-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-non-sarà-presente-alla-prima-di-My-Policeman-il-motivo-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-non-sarà-presente-alla-prima-di-My-Policeman-il-motivo-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-non-sarà-presente-alla-prima-di-My-Policeman-il-motivo-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Harry-Styles-non-sarà-presente-alla-prima-di-My-Policeman-il-motivo-960x540.jpg 960w" alt="harry styles" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/anticipazioni-e-news/" title="News e anticipazioni">News e anticipazioni</a> </p>
<h1>Harry Styles non sarà presente alla prima di My Policeman: il motivo</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/stefano-donofrio/" title="Stefano D Onofrio">Stefano D Onofrio</a> | 11 Ottobre 2022 </p>
<div class="abstract"><p>Harry Styles non presenzierà alla premiere di My Policeman, il nuovo film di Prime Video in uscita il prossimo 4 novembre</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><h2 id="h-niente-premiere-di-my-policeman-per-harry-styles">Niente premiere di My Policeman per Harry Styles</h2><aside class="adunit-mark adunit-p1"></aside><p>È davvero impegnativo essere <strong>Harry Styles </strong>nel 2022. Quest’anno è stato particolarmente intenso per la carriera del cantante/attore sia per la sua carriera da interprete che da quella musicale. Il suo ultimo album, <strong>Harry’s House</strong>, è in vetta alle classifiche ormai da diverso tempo. Da qualche mese, inoltre, il suo <strong>Love Tour</strong> registra concerti sold-out in tutto il mondo. Allo stesso tempo gli impegni cinematografici di Harry non sono da meno. Qualche settimana fa, nel corso della Mostra del Cinema di Venezia, Styles ha presentato<strong> Don’t Worry Darling</strong>. La pellicola, diretta da <strong>Olivia Wilde</strong>, <strong><a href="https://www.ciakgeneration.it/dont-worry-darling-lite-florence-pugh-olivia-wilde/">ha scatenato diverse polemiche</a></strong>a causa di presunte liti avvenute sul set tra i vari protagonisti. Ora per il cantante è il momento di pensare al suo nuovo film, <strong>My Policeman</strong>.</p><aside class="adunit-mark adunit-p2"></aside><p>Styles interpreta il ruolo di <strong>Tom</strong>, un poliziotto omosessuale che nasconde la sua vera natura frequentando l’insegnante <strong>Marion</strong> (interpretata da <strong>Emma Corrin</strong>). L’uomo ha una storia parallela con <strong>Patrick</strong>, un artista, e il suo matrimonio avrà delle ripercussioni su entrambe le sue relazioni. Il film dovrebbe essere presentato verrà presentato nel corso del prossimo <em>BFI London Film Festival</em>. Tuttavia, secondo un rumor riportato dal <em><a href="https://www.dailymail.co.uk/tvshowbiz/article-11278803/Harry-Styles-NOT-attend-London-premiere-new-film-Policeman-tour-clash.html">Daily Mail</a></em>, Harry Styles non sarà presente alla premiere. Il motivo, secondo una fonte vicina al cantante, è legato alla data di Chicago del suo Love Tour che Harry non vuole cancellare in alcun modo. Questo è quanto riporta la fonte:</p><aside class="adunit-mark adunit-p3"></aside><blockquote class="wp-block-quote"><p>È addolorato, ma non vuole deludere i suoi fan di Chicago. Il ruolo di protagonista in My Policeman significa molto per Harry e partecipare alla prima del film a Londra sarebbe stato molto speciale. La musica sarà sempre la sua priorità e si è impegnato a rispettare tutte le date del Love On Tour.</p></blockquote><aside class="adunit-mark adunit-p4"></aside><p><strong>My Policeman </strong>debutterà al cinema a partire dal prossimo <strong>21 ottobre</strong>. A partire dal <strong>4 novembre</strong> sarà poi disponobile in streaming su <strong>Prime Video</strong>.</p><aside class="adunit-mark adunit-p5"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p6"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1250761" data-post-id="1250761">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_418388362 essb_nospace print-no" id="essb_displayed_1657868783_418388362" data-essb-postid="1250761" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/harry-styles-my-policeman-prima/" data-essb-fullurl="https://www.ciakgeneration.it/harry-styles-my-policeman-prima/" data-essb-instance="418388362"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F&t=Harry+Styles+NON+PARTECIPER%C3%80+alla+prima+di+My+Policeman%3A+il+motivo" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F&t=Harry+Styles+NON+PARTECIPER%C3%80+alla+prima+di+My+Policeman%3A+il+motivo&#39;,&#39;facebook&#39;,&#39;418388362&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Harry%20Styles%20NON%20PARTECIPERÀ%20alla%20prima%20di%20My%20Policeman%3A%20il%20motivo&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F&#39;,&#39;twitter&#39;,&#39;418388362&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Harry%20Styles%20NON%20PARTECIPERÀ%20alla%20prima%20di%20My%20Policeman%3A%20il%20motivo%20https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '418388362', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Harry%20Styles%20NON%20PARTECIPERÀ%20alla%20prima%20di%20My%20Policeman%3A%20il%20motivo%20https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '418388362', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fharry-styles-my-policeman-prima%2F', '418388362'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article>
<article id="post-1250661" class="article " data-post-id="1250661" data-url="/nicholas-hoult-nosferatu-harry-styles/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Nicholas-Hoult-in-trattative-per-il-film-NOSFERATU-al-posto-di-Harry-Styles-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Nicholas-Hoult-in-trattative-per-il-film-NOSFERATU-al-posto-di-Harry-Styles-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Nicholas-Hoult-in-trattative-per-il-film-NOSFERATU-al-posto-di-Harry-Styles-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Nicholas-Hoult-in-trattative-per-il-film-NOSFERATU-al-posto-di-Harry-Styles-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Nicholas-Hoult-in-trattative-per-il-film-NOSFERATU-al-posto-di-Harry-Styles-960x540.jpg 960w" alt="nicholas hoult" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/anticipazioni-e-news/" title="News e anticipazioni">News e anticipazioni</a> </p>
<h1>Nicholas Hoult in trattative per il film NOSFERATU al posto di Harry Styles</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/stefano-donofrio/" title="Stefano D Onofrio">Stefano D Onofrio</a> | 8 Ottobre 2022 </p>
<div class="abstract"><p>Nicholas Hoult in trattative per interpretare un ruolo nel film NOSFERATU inizialmente pensato per Harry Styles: il rumor</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><h2 id="h-nicholas-hoult-al-posto-di-harry-styles">Nicholas Hoult al posto di Harry Styles?</h2><aside class="adunit-mark adunit-p1"></aside><p><strong>Nicholas Hoult </strong>sarebbe in trattative per entrare a far parte del cast di<strong> NOSFERATU</strong>. Il film diretto da <strong>Robet Eggers</strong> ha avuto non pochi problemi di percorso nel corso degli anni. Il progetto infatti, come confessato direttamente dal regista, è in cantiere dal 2019. All’epoca erano stati selezionati<strong> Harry Styles</strong> e <strong>Anya Taylor-Joy</strong> per due dei ruoli principali. La produzione venne però bruscamente stoppata a causa di problemi di budget e di impegni contemporaneai degli attori. Questo stop convinse Eggers a lavorare prima su <strong>The Northman</strong>, film con <strong>Alexander Skarsgård, Nicole Kidman</strong> (e la Joy).</p><aside class="adunit-mark adunit-p2"></aside><p>Nelle ultime settimane sono stati fatti i nomi di<strong> Bill Skarsgard </strong>e <strong>Lily-Rose Depp</strong> nei panni dei protagonisti principali. Il primo dovrebbe interpretare il ruolo del vampiro mentre la Depp sarebbe la protagonista femminile nel progetto. Nelle ultime ore però <em><a href="https://deadline.com/2022/10/nicholas-hoult-robert-eggers-nosferatu-focus-1235137640/">Deadline</a></em> lancia una nuova bomba. <strong>Nicholas Hoult </strong>sarebbe infatti in trattative per entrare, a sua volta, a far parte nel cast. Non è tuttavia ben chiaro se ci troviamo di fronte a un ennesimo recasting e se l’attore sostituirà a sua volta Skarsgard. Quel che è certo è che diversi siti e tabloid americani utilizzano titoli come “Hoult sostituisce Styles”, lasciando intendere che l’interprete della <strong>Bestia</strong> negli ultimi <strong>X-Men</strong> sia preso in considerazione per il ruolo inizialmente pensato per il cantante.</p><aside class="adunit-mark adunit-p3"></aside><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Nicholas Hoult is replacing Harry Styles in Robert Eggers’ ‘NOSFERATU’.</p><p>(Source: Deadline) <a href="https://t.co/BvP0hJrZrd">pic.twitter.com/BvP0hJrZrd</a></p><p>— DiscussingFilm (@DiscussingFilm) <a href="https://twitter.com/DiscussingFilm/status/1578478881362702336?ref_src=twsrc%5Etfw">October 7, 2022</a></p></blockquote><aside class="adunit-mark adunit-p4"></aside><p> <script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><aside class="adunit-mark adunit-p5"></aside><p>Secondo alcuni siti Bill sarebbe confermato nei panni di <strong>NOSFERATU</strong>, mentre Nicholas dovrebbe vestire i panni dell’uomo che fa visita al suo castello. Al centro del film c’è la storia dell’ossesione dell’antico vampiro per una giovane donna (interpretata da Lily Rose), che viene tormentata dall’uomo. La storia sarà ambientata nella Germania del diciannovesimo secolo.</p><aside class="adunit-mark adunit-p6"></aside><h4 id="h-leggi-anche-roe-e-il-segreto-di-overville-tutto-sul-primo-romanzo-di-daninseries"><a href="https://www.ciakgeneration.it/roe-e-il-segreto-di-overville-romanzo-daniele-giannazzo/">Leggi anche: Roe e il segreto di Overville, tutto sul primo romanzo di Daninseries</a></h4><aside class="adunit-mark adunit-p7"></aside><p>Finora né Hoult né Styles hanno rilasciato dichiarazioni ufficiali su queste voci. Nell’ultimo anno Harry, oltre a un album di successo in vetta alle classifiche da mesi, è stato coinvolto in ben due progetti cinematografici. Il primo è <strong>Don’t worry darling</strong>, pellicola presentata all’ultima Mostra del Cinema di Venezia (<strong><a href="https://www.ciakgeneration.it/dont-worry-darling-lite-florence-pugh-olivia-wilde/">e che ha fatto parecchio discutere</a></strong>). L’altro è <strong>My Policeman</strong>, che uscirà il prossimo novembre su <strong>Prime Video</strong>.</p><aside class="adunit-mark adunit-p8"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p9"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1250661" data-post-id="1250661">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1949025207 essb_nospace print-no" id="essb_displayed_1657868783_1949025207" data-essb-postid="1250661" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/nicholas-hoult-nosferatu-harry-styles/" data-essb-fullurl="https://www.ciakgeneration.it/nicholas-hoult-nosferatu-harry-styles/" data-essb-instance="1949025207"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F&t=Harry+Styles+%5C%26quot%3Bsostituito%5C%26quot%3B+da+Nicholas+Hoult+in+un+nuovo+film%3F+Il+retroscena" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F&t=Harry+Styles+%5C%26quot%3Bsostituito%5C%26quot%3B+da+Nicholas+Hoult+in+un+nuovo+film%3F+Il+retroscena&#39;,&#39;facebook&#39;,&#39;1949025207&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Harry%20Styles%20\%22sostituito\%22%20da%20Nicholas%20Hoult%20in%20un%20nuovo%20film%3F%20Il%20retroscena&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F&#39;,&#39;twitter&#39;,&#39;1949025207&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Harry%20Styles%20\%22sostituito\%22%20da%20Nicholas%20Hoult%20in%20un%20nuovo%20film%3F%20Il%20retroscena%20https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1949025207', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Harry%20Styles%20\%22sostituito\%22%20da%20Nicholas%20Hoult%20in%20un%20nuovo%20film%3F%20Il%20retroscena%20https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1949025207', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fnicholas-hoult-nosferatu-harry-styles%2F', '1949025207'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article>
<article id="post-1250540" class="article " data-post-id="1250540" data-url="/my-policeman-harry-styles-sesso-gay/">
<div class="main-content-wrapper">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/10/My-Policeman-i-film-che-ha-visto-Harry-Styles-per-prepararsi-per-il-ruolo-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/10/My-Policeman-i-film-che-ha-visto-Harry-Styles-per-prepararsi-per-il-ruolo-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/My-Policeman-i-film-che-ha-visto-Harry-Styles-per-prepararsi-per-il-ruolo-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/My-Policeman-i-film-che-ha-visto-Harry-Styles-per-prepararsi-per-il-ruolo-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/My-Policeman-i-film-che-ha-visto-Harry-Styles-per-prepararsi-per-il-ruolo-960x540.jpg 960w" alt="harry styles" sizes="(min-width:992px) 640px, 100vw">
<div class="main-content">
<p class="meta-info category">
<a href="https://www.ciakgeneration.it/anticipazioni-e-news/" title="News e anticipazioni">News e anticipazioni</a> </p>
<h1>My Policeman, i film che ha visto Harry Styles per prepararsi al ruolo</h1>
<p class="meta-info">
<a href="https://www.ciakgeneration.it/author/stefano-donofrio/" title="Stefano D Onofrio">Stefano D Onofrio</a> | 6 Ottobre 2022 </p>
<div class="abstract"><p>Il regista Michael Grandage ha raccomandato a Harry Styles e al resto del cast di guardare alcuni film per prepararsi per My Policeman</p>
</div>
<aside class="adunit-mark adunit-video"></aside> <div class="article-content"><aside class="adunit-mark adunit-p0"></aside><h2 id="h-il-nuovo-film-di-harry-styles">Il nuovo film di Harry Styles</h2><aside class="adunit-mark adunit-p1"></aside><p>Se avete da poco visto <strong>Don’t worry darling</strong> e sentite già la mancanza di<strong> Harry Styles</strong> in versione attore, potete tirare un sospiro di sollievo. Il prossimo 4 novembre uscirà sul catalogo di <strong>Prime Video</strong><strong>My Policeman</strong>, il nuovo film che vede il cantante protagonista al fianco di <strong>Emma Corrin</strong> (di recente vista in <strong>The Crown</strong>). Styles interpreta il ruolo di <strong>Tom</strong>, un poliziotto omosessuale che nasconde la sua vera natura frequentando l’insegnante <strong>Marion</strong> (interpretata dalla Corrin). L’uomo ha una storia parallela con <strong>Patrick</strong>, un artista, e il suo matrimonio avrà delle ripercussioni su entrambe le sue relazioni. In un’intervista rilasciata per <em><a href="https://ew.com/movies/my-policeman-sex-scenes-harry-styles-inspired-by-classics/">Entertainment Weekly</a></em> il regista della pellicola, <strong>Michael Grandage</strong>, ha rivelato di aver consigliato ai protagonisti di guardare alcuni vecchi film per prepararsi meglio al ruolo.</p><aside class="adunit-mark adunit-p2"></aside><blockquote class="wp-block-quote"><p>Come uomo gay ho pensato che, se devo dirigere questo film, voglio almeno assicurarmi che, se sarò così fortunato da continuare a vivere per altri 10, 15, 20 anni, sarò in grado di guardare il film costantemente e dire: ‘Ho fatto quello che mi ero prefissato in termini di intimità’.</p></blockquote><aside class="adunit-mark adunit-p3"></aside><p>Grandage ha rivelato che aveva la volontà di rendere le scene di sesso tra <strong>Harry Styles</strong> e<strong> David Dawson come un “flusso narrativo che incarna facilità e abbandono</strong>” contrapposte a quelle con la Corrin che rappresentano invece la “<strong>difficoltà dell’intimità</strong>“. Il regista ha poi raccontato di aver consigliato ai tre protagonisti di guardare i film <strong>The Servant</strong> di <strong>Joseph Losey </strong>e <strong>Don’t Look Now</strong>, il film horror che contiene una delle scene di sesso più esplicite di tutti i tempi con protagonisti <strong>Julie Christie </strong>e<strong> Donald Sutherland</strong>.</p><aside class="adunit-mark adunit-p4"></aside><h4 id="h-leggi-anche-roe-e-il-segreto-di-overville-tutto-sul-primo-romanzo-di-daninseries"><a href="https://www.ciakgeneration.it/roe-e-il-segreto-di-overville-romanzo-daniele-giannazzo/">Leggi anche: Roe e il segreto di Overville, tutto sul primo romanzo di Daninseries</a></h4><aside class="adunit-mark adunit-p5"></aside><p>Harry Styles ha invece commentato in questo modo le scene che lo vedranno come protagonista.</p><aside class="adunit-mark adunit-p6"></aside><blockquote class="wp-block-quote"><p>Gran parte del sesso gay nei film è costituito da due uomini che si danno da fare e questo toglie un po’ di tenerezza al film. Immagino che ci saranno persone che guarderanno il film e che erano vive durante il periodo in cui era illegale essere gay e Michael voleva mostrare un amore tenero e sensibile.</p></blockquote><aside class="adunit-mark adunit-p7"></aside><div class="snax snax-post-container"></div><aside class="adunit-mark adunit-p8"></aside></div>
</div>
</div>
<div class="bottom-bar" id="bottom-bar-1250540" data-post-id="1250540">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_1124375436 essb_nospace print-no" id="essb_displayed_1657868783_1124375436" data-essb-postid="1250540" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/my-policeman-harry-styles-sesso-gay/" data-essb-fullurl="https://www.ciakgeneration.it/my-policeman-harry-styles-sesso-gay/" data-essb-instance="1124375436"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F&t=My+Policeman%2C+il+regista+commenta+le+scene+di+sesso+gay+con+protagoniste+Harry+Styles" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F&t=My+Policeman%2C+il+regista+commenta+le+scene+di+sesso+gay+con+protagoniste+Harry+Styles&#39;,&#39;facebook&#39;,&#39;1124375436&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=My%20Policeman%2C%20il%20regista%20commenta%20le%20scene%20di%20sesso%20gay%20con%20protagoniste%20Harry%20Styles&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F&#39;,&#39;twitter&#39;,&#39;1124375436&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=My%20Policeman%2C%20il%20regista%20commenta%20le%20scene%20di%20sesso%20gay%20con%20protagoniste%20Harry%20Styles%20https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1124375436', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=My%20Policeman%2C%20il%20regista%20commenta%20le%20scene%20di%20sesso%20gay%20con%20protagoniste%20Harry%20Styles%20https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1124375436', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fmy-policeman-harry-styles-sesso-gay%2F', '1124375436'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</article>
</div>
</div>
</div>
</div>
</main>
<div id="smart-sidebar">
<div id="smart-sidebar-content">
<aside class="adunit-mark" id="adunit-sidebar-0" data-nosnippet="true"></aside>
<aside>
<div class="sidebar-post-list-container">
<h3>Quiz</h3>
<div class="archive-post-highlight">
<div class="archive-item">
<a href="https://www.ciakgeneration.it/ricordi-tutto-prima-stagione-skam-italia-quiz/">
<div class="img-gradient">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/09/quiz-skam-italia-prima-stagione-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/09/quiz-skam-italia-prima-stagione-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/09/quiz-skam-italia-prima-stagione-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/09/quiz-skam-italia-prima-stagione-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/09/quiz-skam-italia-prima-stagione-960x540.jpg 960w" alt="quiz skam italia prima stagione" sizes="(min-width:992px) 300px, 100vw"> </div>
<div class="archive-item-content">
<h2>Ricordi tutto della prima stagione di SKAM Italia? &#8211; QUIZ</h2>
<p class="meta-info">Martina Pedretti | 1 Settembre 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="quiz-item-sidebar">
<a href="https://www.ciakgeneration.it/indovina-in-quale-film-disney-hai-visto-questo-personaggio-quiz/">
<div class="quiz-item-content">
<h4>Indovina in quale film Disney hai visto questo personaggio &#8211; QUIZ</h4>
<p class="meta-info">Martina Pedretti | 5 Agosto 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="quiz-item-sidebar">
<a href="https://www.ciakgeneration.it/ricordi-tutti-inciuci-parentele-stranger-things-quiz/">
<div class="quiz-item-content">
<h4>Ricordi tutti gli inciuci e le parentele di Stranger Things? (QUIZ)</h4>
<p class="meta-info">Martina Pedretti | 9 Luglio 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="quiz-item-sidebar">
<a href="https://www.ciakgeneration.it/sei-veramente-fan-stranger-things-se-riesci-superare-quiz/">
<div class="quiz-item-content">
<h4>Sei veramente fan di Stranger Things se riesci a rispondere a queste domande &#8211; QUIZ</h4>
<p class="meta-info">Martina Pedretti | 6 Luglio 2022</p>
</div>
</a>
</div> </div>
</div>
</aside>
<aside>
</aside>
<aside>
<div class="sidebar-post-list-container">
<h3>Fiction & Soap</h3>
<div class="archive-post-highlight">
<div class="archive-item">
<a href="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-13-ottobre-2022/">
<div class="img-gradient">
<img src="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Un-posto-al-sole-anticipazioni-13-ottobre-2022-320x180.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/10/Un-posto-al-sole-anticipazioni-13-ottobre-2022-320x180.jpg 320w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Un-posto-al-sole-anticipazioni-13-ottobre-2022-640x360.jpg 640w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Un-posto-al-sole-anticipazioni-13-ottobre-2022-1280x720.jpg 1280w, https://www.ciakgeneration.it/wp-content/uploads/2022/10/Un-posto-al-sole-anticipazioni-13-ottobre-2022-960x540.jpg 960w" alt="Un posto al sole anticipazioni 13 ottobre 2022" sizes="(min-width:992px) 300px, 100vw"> </div>
<div class="archive-item-content">
<h2>Un posto al sole anticipazioni 13 ottobre 2022</h2>
<p class="meta-info">Martina Pedretti | 12 Ottobre 2022</p>
</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="archive-item-sidebar">
<a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-13-ottobre-2022/">
<div class="archive-item-sidebar-content">
<h4>Il Paradiso delle Signore anticipazioni 13 ottobre 2022</h4>
<p class="meta-info">Niccolo Maggesi | 12 Ottobre 2022</p>

</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="archive-item-sidebar">
<a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-12-ottobre-2022/">
<div class="archive-item-sidebar-content">
<h4>Il Paradiso delle Signore anticipazioni 12 ottobre 2022</h4>
<p class="meta-info">Niccolo Maggesi | 11 Ottobre 2022</p>

</div>
</a>
</div> </div>
<div class="sidebar-post-list-post">
<div class="archive-item-sidebar">
<a href="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-12-ottobre-2022/">
<div class="archive-item-sidebar-content">
<h4>Un posto al sole anticipazioni 12 ottobre 2022</h4>
<p class="meta-info">Martina Pedretti | 11 Ottobre 2022</p>

</div>
</a>
</div> </div>
</div>
</aside>
</div>
</div>
</div>
<footer>
<div>
<div>
<a href="/">
<img data-retina="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg">
<noscript>
						<img data-retina="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg" alt="Ciak Generation" title="Ciak Generation" data-src="https://www.ciakgeneration.it/wp-content/themes/visibilia/images/logo-ciakg.svg"  src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" />
					</noscript>
</a>
<div class="social-wrapper">
<ul class="social-list">
<li class="instagram">
<a href="https://www.instagram.com/ciakgeneration/" target="_blank">
<svg width="17" height="17" viewBox="0 0 17 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M16.072 5.38889C16.059 4.73608 15.9323 4.0902 15.6975 3.47893C15.4897 2.95549 15.1725 2.48019 14.766 2.08344C14.3595 1.68668 13.8727 1.37721 13.3368 1.17483C12.7111 0.945611 12.0502 0.821859 11.3821 0.808849C10.5196 0.76926 10.2459 0.759583 8.05895 0.759583C5.87203 0.759583 5.59652 0.76926 4.7367 0.80533C4.06862 0.818084 3.40763 0.941845 2.78205 1.17131C2.24357 1.36822 1.75583 1.67814 1.35321 2.07923C0.943953 2.47343 0.627231 2.94981 0.424961 3.47541C0.18886 4.0865 0.0606898 4.73234 0.0459174 5.38537C0.00900341 6.22818 0 6.49563 0 8.63345C0 10.7713 0.00900341 11.0387 0.0459174 11.8789C0.0592231 12.5318 0.186185 13.1776 0.42136 13.7889C0.628743 14.3121 0.945576 14.7872 1.3516 15.184C1.75762 15.5807 2.24391 15.8903 2.77935 16.093C3.40501 16.3222 4.06595 16.4459 4.73399 16.4589C5.59292 16.4959 5.86752 16.5047 8.05445 16.5047C10.2414 16.5047 10.516 16.4959 11.3749 16.4589C12.043 16.4462 12.704 16.3225 13.3296 16.093C13.8652 15.8906 14.3516 15.5811 14.7577 15.1843C15.1637 14.7875 15.4805 14.3122 15.6875 13.7889C15.922 13.1775 16.0487 12.5317 16.0621 11.8789C16.0999 11.0396 16.1089 10.7713 16.1089 8.63433C16.1089 6.49739 16.1089 6.22906 16.0684 5.38977L16.072 5.38889ZM14.6206 11.8173C14.6154 12.3164 14.5216 12.8108 14.3433 13.2786C14.209 13.6184 14.0035 13.927 13.7399 14.1845C13.4763 14.4421 13.1605 14.643 12.8128 14.7742C12.334 14.948 11.828 15.0397 11.3173 15.0452C10.4674 15.0821 10.2126 15.0909 8.06256 15.0909C5.91254 15.0909 5.65414 15.0821 4.80782 15.0452C4.29704 15.0401 3.79103 14.9484 3.31236 14.7742C2.96248 14.6485 2.64612 14.4473 2.3868 14.1856C2.12 13.9316 1.91453 13.6226 1.78538 13.2812C1.60748 12.8134 1.51367 12.319 1.50807 11.82C1.47026 10.9895 1.46125 10.7405 1.46125 8.63961C1.46125 6.53874 1.47026 6.28625 1.50807 5.45927C1.51323 4.96016 1.60706 4.46572 1.78538 3.99799C1.91293 3.65604 2.11862 3.34703 2.3868 3.09447C2.6472 2.83345 2.96406 2.63266 3.31416 2.50679C3.79296 2.333 4.29889 2.24133 4.80962 2.23582C5.65955 2.19887 5.91434 2.19008 8.06436 2.19008C10.2144 2.19008 10.4728 2.19975 11.3191 2.23582C11.8299 2.24095 12.3359 2.33264 12.8146 2.50679C13.1644 2.63219 13.4807 2.83307 13.7401 3.09447C14.0069 3.34849 14.2124 3.65745 14.3415 3.99887C14.5194 4.46672 14.6132 4.96109 14.6188 5.46015C14.6567 6.29065 14.6657 6.53962 14.6657 8.64049C14.6657 10.7414 14.6558 10.9877 14.6188 11.8182L14.6206 11.8173Z" fill="white" />
<path d="M8.05799 4.58917C7.23886 4.58917 6.43814 4.82652 5.75706 5.2712C5.07598 5.71588 4.54515 6.34792 4.23168 7.08739C3.91822 7.82687 3.8362 8.64057 3.996 9.42559C4.1558 10.2106 4.55025 10.9317 5.12946 11.4977C5.70867 12.0636 6.44662 12.4491 7.25001 12.6052C8.0534 12.7614 8.88613 12.6812 9.6429 12.3749C10.3997 12.0686 11.0465 11.5499 11.5016 10.8844C11.9567 10.2189 12.1996 9.43648 12.1996 8.63608C12.1996 7.56278 11.7632 6.53342 10.9865 5.77448C10.2098 5.01554 9.1564 4.58917 8.05799 4.58917ZM8.05799 11.2578C7.52698 11.2578 7.0079 11.1039 6.56639 10.8156C6.12487 10.5274 5.78075 10.1176 5.57755 9.63827C5.37434 9.1589 5.32117 8.6314 5.42476 8.1225C5.52836 7.6136 5.78406 7.14616 6.15954 6.77926C6.53502 6.41236 7.01341 6.16251 7.53421 6.06128C8.05501 5.96005 8.59484 6.01201 9.08542 6.21057C9.57601 6.40913 9.99533 6.74538 10.2903 7.17681C10.5853 7.60823 10.7428 8.11545 10.7428 8.63432C10.7426 9.33003 10.4596 9.99718 9.95619 10.4891C9.45274 10.9811 8.76997 11.2575 8.05799 11.2578Z" fill="white" />
<path d="M13.3305 4.42904C13.3305 4.61574 13.2738 4.79824 13.1677 4.95348C13.0615 5.10872 12.9107 5.22971 12.7341 5.30116C12.5576 5.37261 12.3633 5.3913 12.1759 5.35488C11.9885 5.31845 11.8164 5.22855 11.6813 5.09653C11.5462 4.96451 11.4542 4.79631 11.4169 4.61319C11.3796 4.43008 11.3988 4.24028 11.4719 4.06779C11.545 3.8953 11.6688 3.74787 11.8277 3.64414C11.9866 3.54042 12.1734 3.48505 12.3644 3.48505C12.6206 3.48505 12.8664 3.5845 13.0475 3.76154C13.2287 3.93857 13.3305 4.17868 13.3305 4.42904Z" fill="white" />
</svg>
</a>
</li>
<li class="twitter">
<a href="https://twitter.com/ciakgeneration" target="_blank">
<svg width="18" height="15" viewBox="0 0 18 15" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M17.0633 2.12507C16.4237 2.39844 15.7457 2.57638 15.052 2.65293C15.7851 2.23545 16.3315 1.56466 16.5834 0.772875C15.8989 1.17146 15.1485 1.45041 14.3659 1.59721C14.0449 1.26359 13.6587 0.996304 13.2301 0.811184C12.8015 0.626063 12.3392 0.526871 11.8706 0.519488C11.4021 0.512105 10.9368 0.59668 10.5023 0.7682C10.0678 0.93972 9.67292 1.1947 9.3411 1.51803C9.011 1.83102 8.75003 2.20678 8.57428 2.62212C8.39852 3.03747 8.31172 3.48359 8.31921 3.93298C8.32136 4.19603 8.35153 4.45815 8.40925 4.71509C7.00763 4.65025 5.63692 4.29012 4.39102 3.65937C3.1613 3.04647 2.07629 2.18913 1.20562 1.14237C0.903378 1.64939 0.739663 2.22385 0.730202 2.81054C0.720742 3.39723 0.865854 3.97644 1.1516 4.49251C1.42314 4.98207 1.81324 5.3992 2.28783 5.70746C1.7335 5.68843 1.19193 5.53969 0.708628 5.27374V5.31597C0.697492 6.1099 0.979761 6.88113 1.50363 7.4881C2.01078 8.09844 2.72096 8.51562 3.51049 8.66698C3.21043 8.74403 2.90149 8.78306 2.59124 8.78311C2.37022 8.78153 2.14963 8.76388 1.93129 8.73032C2.15575 9.40811 2.59114 10.0005 3.1767 10.4249C3.76226 10.8493 4.4688 11.0846 5.19773 11.0978C3.96663 12.0572 2.43453 12.5724 0.859886 12.5564C0.578405 12.5582 0.297046 12.5444 0.0171661 12.5151C1.61298 13.5291 3.47879 14.0621 5.3823 14.0476C6.57221 14.0559 7.75445 13.8609 8.87562 13.4714C9.89411 13.1268 10.8399 12.6039 11.6667 11.9283C12.4372 11.2842 13.1088 10.5352 13.6609 9.70422C14.2067 8.8933 14.6278 8.00851 14.9106 7.07813C15.1815 6.18861 15.3203 5.26572 15.323 4.33767C15.323 4.1406 15.3194 3.99397 15.3122 3.89779C15.9965 3.41035 16.589 2.81054 17.0633 2.12507Z" fill="white" />
</svg>
</a>
</li>
<li class="facebook">
<a href="https://www.facebook.com/CiakGeneration/" target="_blank">
<svg width="10" height="17" viewBox="0 0 10 17" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M9.65789 0.00594779H7.48357C6.93837 -0.024168 6.39291 0.0603318 5.88398 0.253746C5.37505 0.44716 4.9145 0.744988 4.5334 1.12714C4.1523 1.50928 3.85951 1.96686 3.6748 2.46899C3.49008 2.97112 3.41774 3.50612 3.46265 4.0379V5.90035H1.27662C1.18588 5.90035 1.09886 5.93558 1.03469 5.99827C0.970532 6.06097 0.934486 6.146 0.934486 6.23466V8.9285C0.934486 9.01716 0.970532 9.10219 1.03469 9.16489C1.09886 9.22758 1.18588 9.2628 1.27662 9.2628H3.46265V16.0598C3.46265 16.1485 3.49869 16.2335 3.56285 16.2962C3.62701 16.3589 3.71404 16.3942 3.80477 16.3942H6.65706C6.74779 16.3942 6.83482 16.3589 6.89898 16.2962C6.96314 16.2335 6.99919 16.1485 6.99919 16.0598V9.25928H9.55525C9.60018 9.25928 9.64467 9.25064 9.68618 9.23384C9.72769 9.21704 9.76541 9.19241 9.79718 9.16137C9.82895 9.13032 9.85415 9.09347 9.87134 9.05291C9.88853 9.01235 9.89738 8.96888 9.89738 8.92498V6.23114C9.89738 6.14248 9.86134 6.05745 9.79718 5.99475C9.73301 5.93206 9.64599 5.89683 9.55525 5.89683H6.99828V4.31678C6.99828 3.55931 7.18285 3.17309 8.19304 3.17309H9.65789C9.74863 3.17309 9.83565 3.13787 9.89982 3.07517C9.96398 3.01248 10 2.92745 10 2.83878V0.343776C10.0005 0.299579 9.992 0.255728 9.97502 0.214761C9.95804 0.173793 9.93291 0.136523 9.9011 0.105106C9.86928 0.0736885 9.8314 0.0487483 9.78966 0.031728C9.74791 0.0147077 9.70313 0.00594535 9.65789 0.00594779Z" fill="white" />
</svg>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="header-inner section-inner header-inner-secondary">
<div class="header-navigation-wrapper">
<nav class="secondary-menu-wrapper" aria-label="Horizontal" role="navigation">
<ul class="secondary-menu">
<li id="menu-item-70904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70904"><a href="https://www.ciakgeneration.it/contatti/">Contatti</a></li>
<li id="menu-item-70907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70907"><a href="https://www.ciakgeneration.it/cookies-policy/">Privacy e Cookies Policy</a></li>
<li id="menu-item-1190818" class="setup_cmp menu-item menu-item-type-custom menu-item-object-custom menu-item-1190818"><a href="#">Impostazioni cookie</a></li>
</ul>
</nav>
</div>
</div>
<hr />
<p><strong>Visibilia Editrice Srl</strong> Via Privata Giovannino De Grassi 12/12A Milano 05/54008200 Pubblicazione registrata presso il Tribunale di Milano no. 146 del 12/07/1948 ISSN 1120 – 4443 </p>
<p><strong>© CiakGeneration 2022.</strong> Tutti di diritti di proprietà letteraria e artistica riservati.</p>
<p>&nbsp</p>
</footer>
<button onclick="topFunction()" id="back-to-top" title="Go to top">
<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M18.7803 15.2803C19.0732 14.9874 19.0732 14.5126 18.7803 14.2197L12.5303 7.96967C12.2374 7.67678 11.7626 7.67678 11.4697 7.96967L5.21967 14.2197C4.92678 14.5126 4.92678 14.9874 5.21967 15.2803C5.51256 15.5732 5.98744 15.5732 6.28033 15.2803L12 9.56066L17.7197 15.2803C18.0126 15.5732 18.4874 15.5732 18.7803 15.2803Z" fill="white" />
</svg>
</button>
<div id="bottombar-container" class="next-off">
<div class="bottom-bar" id="bottom-bar-" data-post-id="">
<div class="social-share"><div class="essb_links essb_displayed_1657868783 essb_share essb_template_jumbo-retina essb_2096936025 essb_nospace print-no" id="essb_displayed_1657868783_2096936025" data-essb-postid="1250809" data-essb-position="1657868783" data-essb-button-style="icon" data-essb-template="jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-12-ottobre-2022/" data-essb-fullurl="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-12-ottobre-2022/" data-essb-instance="2096936025"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F&t=Un+posto+al+sole+anticipazioni+12+ottobre+2022" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F&t=Un+posto+al+sole+anticipazioni+12+ottobre+2022&#39;,&#39;facebook&#39;,&#39;2096936025&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Un%20posto%20al%20sole%20anticipazioni%2012%20ottobre%202022&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F&#39;,&#39;twitter&#39;,&#39;2096936025&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Un%20posto%20al%20sole%20anticipazioni%2012%20ottobre%202022%20https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '2096936025', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Un%20posto%20al%20sole%20anticipazioni%2012%20ottobre%202022%20https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '2096936025', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fun-posto-al-sole-anticipazioni-12-ottobre-2022%2F', '2096936025'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>
<div class="next-post">
<button class="next-page">
<p>Successivo</p>
</button>
</div>
</div>
</div>
<div id="snax-popup-content" class="snax white-popup mfp-hide">
</div>
<div class="snax snax-notifications snax-notifications-off">
<div class="snax-notification">
<button class="snax-notification-close">Chiudi</button>
<p class="snax-notification-text"></p>
</div>
</div><div id="snax-popup-add-to-collection" class="snax white-popup mfp-hide">
<h2>Aggiungi alla collezione</h2>
<div class="snax-add-to-collection">
<form class="snax-form-collection-search">
<label>
Aggiungi un nuovo elemento o cerca <input name="snax-collection-search" type="search" placeholder="Aggiungi un nuovo elemento&hellip;" autocomplete="off" />
</label>
<input name="snax-collection-save" type="submit" value="Salva" disabled="disabled" />
</form>
<div class="snax-collections snax-collections-tpl-listxs">
<ul class="snax-collections-items">
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-public">
<p class="snax-collection-title"><a>Public collection title</a></p>
</div>
</li>
<li class="snax-collections-item">
<div class="snax-collection snax-collection-tpl-listxs snax-collection-private">
<p class="snax-collection-title"><a>Private collection title</a></p>
</div>
</li>
</ul>
</div>
<div class="snax-collections-leading">
<div class="snax-collections-leading-icon"></div>
<h3 class="snax-collections-leading-title">No Collections</h3>
<p>Here you&#039;ll find all collections you&#039;ve created before.</p>
</div>
</div>
</div>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script src='https://www.ciakgeneration.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.13.1' id='jquery-ui-accordion-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/faq-schema-for-pages-and-posts//js/frontend.js?ver=2.0.0' id='wp-faq-schema-frontend-js'></script>
<script id='snax-collections-js-extra'>
var snax_collections_js_config = ["{\"ajax_url\":\"https:\\\/\\\/www.ciakgeneration.it\\\/wp-admin\\\/admin-ajax.php\",\"home_url\":\"https:\\\/\\\/www.ciakgeneration.it\",\"user_id\":0,\"post_id\":1250898,\"nonce\":\"032ccacb36\",\"history\":\"off\",\"i18n\":{\"are_you_sure_remove\":\"Entire collection with all items will be removed. Proceed?\",\"are_you_sure_clear_all\":\"All collection items will be removed. Proceed?\",\"removed\":\"Collection has been successfully removed\",\"removing_items\":\"Removing collection items...\"}}"];
</script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/collections.min.js?ver=1.83' id='snax-collections-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.magnific-popup/jquery.magnific-popup.min.js?ver=1.1.0' id='jquery-magnific-popup-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.timeago/jquery.timeago.js?ver=1.5.2' id='jquery-timeago-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/jquery.timeago/locales/jquery.timeago.it.js' id='jquery-timeago-it-js'></script>
<script id='snax-front-js-extra'>
var snax_front_config = ["{\"ajax_url\":\"https:\\\/\\\/www.ciakgeneration.it\\\/wp-admin\\\/admin-ajax.php\",\"site_url\":\"https:\\\/\\\/www.ciakgeneration.it\",\"autosave_interval\":60,\"use_login_recaptcha\":false,\"recaptcha_api_url\":\"https:\\\/\\\/www.google.com\\\/recaptcha\\\/api.js\",\"recaptcha_version\":\"20\",\"recaptcha_site_key\":\"\",\"enable_login_popup\":false,\"login_url\":\"https:\\\/\\\/www.ciakgeneration.it\\\/wp-login.php\",\"login_popup_url_var\":\"snax_login_popup\",\"logged_in\":false,\"login_success_var\":\"snax_login_success\",\"delete_status_var\":\"snax_delete_status\",\"i18n\":{\"are_you_sure\":\"Sei sicuro?\",\"recaptcha_invalid\":\"<strong>ERROR<\\\/strong>: The reCAPTCHA you entered is incorrect.\",\"passwords_dont_match\":\"Le password non corrispondono.\",\"link_invalid\":\"Il link di reset della password sembra che sia invalido o scaduto.\",\"password_set\":\"La nuova password \\u00e8 stata impostata\",\"duplicate_comment\":\"Trovato un commento duplicato; sembra per\\u00f2 che tu lo abbia gi\\u00e0 detto!\",\"comment_fail\":\"Invio del commento fallito\",\"see_all_replies\":\"Vedi tutte le risposte\",\"user_is_logging\":\"Prego attendi. Stai per loggarti\u2026\",\"points_singular_tpl\":\"<strong>%d<\\\/strong> Point\",\"points_plural_tpl\":\"<strong>%d<\\\/strong> Points\",\"points_singular_short_tpl\":\"<strong>%s<\\\/strong> Point\",\"points_plural_short_tpl\":\"<strong>%s<\\\/strong> Points\",\"popup_close_label\":\"Chiudi (Esc)\"}}"];
</script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/snax/assets/js/front.js?ver=1.83' id='snax-front-js'></script>
<script id='scroll-js-extra'>
var my_ajax_object = {"ajax_url":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php"};
</script>
<script async="async" src='https://www.ciakgeneration.it/wp-content/themes/visibilia/functions/scroll/scroll-js-cached.js?ver=1665330514' id='scroll-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/visibilia/functions/sticky_sidebar/dist/resize-sensor.js?ver=1' id='resize-sensor-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/visibilia/functions/sticky_sidebar/dist/jquery.sticky-sidebar.min.js?ver=1' id='sticky_sidebar_bundle-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/visibilia/functions/sticky_sidebar/sticky_sidebar.js?ver=1665067974' id='sticky_sidebar-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/themes/visibilia/js/modal/modal.js?ver=1' id='modal_js-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/pinterest-pro.min.js?ver=8.3' id='pinterest-pro-js-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/modules/subscribe-forms.min.js?ver=8.3' id='subscribe-forms-js-js'></script>
<script src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=8.3' id='easy-social-share-buttons-core-js'></script>
<script id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php","essb3_nonce":"a56ce81802","essb3_plugin_url":"https:\/\/www.ciakgeneration.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_ntg":false,"blog_url":"https:\/\/www.ciakgeneration.it\/","post_id":"1250898"};
</script>
<script type="text/javascript"></script><script>(function(){var js = "window['__CF$cv$params']={r:'7595f474d8aa57ca',m:'MhUgFlPX1Vi76vs2STZH3bpd8FnD8J9lmRMHm313Krk-1665641874-0-AZour0fzy9Ei04QJaWw9bipZJtWl7vAvF2RFWfi4G0mACooPW5ADVFp51tEmrpAw9EMNyeh7xH/vnC4UbXJD/DbihCOGPiDNhiHf9uJcGQWSqsS/ki6qEKtBUINZAbrdL0oAsbm5IDVvCS609r+kNDf7OJ7aBqOWF+bbuibD6nRl',s:[0xfa51eeec17,0xa9f620a583],u:'/cdn-cgi/challenge-platform/h/g'};var now=Date.now()/1000,offset=14400,ts=''+(Math.floor(now)-Math.floor(now%offset)),_cpo=document.createElement('script');_cpo.nonce='',_cpo.src='/cdn-cgi/challenge-platform/h/g/scripts/alpha/invisible.js?ts='+ts,document.getElementsByTagName('head')[0].appendChild(_cpo);";var _0xh = document.createElement('iframe');_0xh.height = 1;_0xh.width = 1;_0xh.style.position = 'absolute';_0xh.style.top = 0;_0xh.style.left = 0;_0xh.style.border = 'none';_0xh.style.visibility = 'hidden';document.body.appendChild(_0xh);function handler() {var _0xi = _0xh.contentDocument || _0xh.contentWindow.document;if (_0xi) {var _0xj = _0xi.createElement('script');_0xj.nonce = '';_0xj.innerHTML = js;_0xi.getElementsByTagName('head')[0].appendChild(_0xj);}}if (document.readyState !== 'loading') {handler();} else if (window.addEventListener) {document.addEventListener('DOMContentLoaded', handler);} else {var prev = document.onreadystatechange || function () {};document.onreadystatechange = function (e) {prev(e);if (document.readyState !== 'loading') {document.onreadystatechange = prev;handler();}};}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7595f474d8aa57ca","token":"a6342bfcb71144489806cd102c605ad4","version":"2022.8.1","si":100}' crossorigin="anonymous"></script>
</body>
</html>


