<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>ANNA DELVEY: storia vera truffatrice Inventing Anna</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ciakgeneration.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="thumbnail" content="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80338649-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-80338649-1', { 'anonymize_ip': true });
</script>

<link rel="icon" type="image/png" href="/wp-content/uploads/2017/12/favicon_default.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inventing Anna: la vera storia di Anna Delvey" />
<meta property="og:description" content="Tutto su Anna Delvey alias Sorokin, truffatrice che ha ispirato Inventing Anna: storia vera, il rapporto con Rachel e i guadagni per la serie" />
<meta property="og:url" content="https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="Shondaland" />
<meta property="article:section" content="News e anticipazioni" />
<meta property="article:published_time" content="2022-02-21T18:17:57+01:00" />
<meta property="article:modified_time" content="2022-02-21T18:19:21+01:00" />
<meta property="og:updated_time" content="2022-02-21T18:19:21+01:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg" />
<meta property="og:image:secure_url" content="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="463" />

<meta name="description" content="Tutto su Anna Delvey alias Sorokin, truffatrice che ha ispirato Inventing Anna: storia vera, il rapporto con Rachel e i guadagni per la serie" />
<link rel="canonical" href="https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inventing Anna: la vera storia di Anna Delvey" />
<meta property="og:description" content="Tutto su Anna Delvey alias Sorokin, truffatrice che ha ispirato Inventing Anna: storia vera, il rapporto con Rachel e i guadagni per la serie" />
<meta property="og:url" content="https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:publisher" content="https://www.facebook.com/CIAK-Generation-1216247855075828/" />
<meta property="article:published_time" content="2022-02-21T17:17:57+00:00" />
<meta property="article:modified_time" content="2022-02-21T17:19:21+00:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="463" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ANNA DELVEY: la storia vera della truffatrice di Inventing Anna" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Niccolo Maggesi" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="6 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ciakgeneration.it/#organization","name":"CiakGeneration.it","url":"https://www.ciakgeneration.it/","sameAs":["https://www.facebook.com/CIAK-Generation-1216247855075828/"],"logo":{"@type":"ImageObject","@id":"https://www.ciakgeneration.it/#logo","inLanguage":"it-IT","url":"https://www.ciakgeneration.it/wp-content/uploads/2016/10/logo_colored.png","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2016/10/logo_colored.png","width":2815,"height":1411,"caption":"CiakGeneration.it"},"image":{"@id":"https://www.ciakgeneration.it/#logo"}},{"@type":"WebSite","@id":"https://www.ciakgeneration.it/#website","url":"https://www.ciakgeneration.it/","name":"Ciak Generation","description":"","publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ciakgeneration.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#primaryimage","inLanguage":"it-IT","url":"https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg","width":900,"height":463,"caption":"Inventing Anna Delvey Sorokin storia vera"},{"@type":"WebPage","@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#webpage","url":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/","name":"ANNA DELVEY: storia vera truffatrice Inventing Anna","isPartOf":{"@id":"https://www.ciakgeneration.it/#website"},"primaryImageOfPage":{"@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#primaryimage"},"datePublished":"2022-02-21T17:17:57+00:00","dateModified":"2022-02-21T17:19:21+00:00","description":"Tutto su Anna Delvey alias Sorokin, truffatrice che ha ispirato Inventing Anna: storia vera, il rapporto con Rachel e i guadagni per la serie","breadcrumb":{"@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ciakgeneration.it/"},{"@type":"ListItem","position":2,"name":"ANNA DELVEY: la storia vera della truffatrice di Inventing Anna"}]},{"@type":"Article","@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#article","isPartOf":{"@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#webpage"},"author":{"@id":"https://www.ciakgeneration.it/#/schema/person/201c995b7127ac3a96d7909330a2085e"},"headline":"ANNA DELVEY: la storia vera della truffatrice di Inventing Anna","datePublished":"2022-02-21T17:17:57+00:00","dateModified":"2022-02-21T17:19:21+00:00","mainEntityOfPage":{"@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#webpage"},"wordCount":1108,"publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"image":{"@id":"https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/#primaryimage"},"thumbnailUrl":"https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg","keywords":["Netflix","Shondaland"],"articleSection":["News e anticipazioni"],"inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.ciakgeneration.it/#organization"}},{"@type":"Person","@id":"https://www.ciakgeneration.it/#/schema/person/201c995b7127ac3a96d7909330a2085e","name":"Niccolo Maggesi","image":{"@type":"ImageObject","@id":"https://www.ciakgeneration.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/97dc39c2d1564c7cfe5bf2afe2895517?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/97dc39c2d1564c7cfe5bf2afe2895517?s=96&d=mm&r=g","caption":"Niccolo Maggesi"},"url":"https://www.ciakgeneration.it/author/niccolo-maggesi/"}]}</script>

<link rel='dns-prefetch' href='//www.ciakgeneration.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed" href="https://www.ciakgeneration.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed dei commenti" href="https://www.ciakgeneration.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ciakgeneration.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ciakgeneration.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 400;}div#ez-toc-container ul li {font-size: 85%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #d42022;}div#ez-toc-container ul.ez-toc-list a {color: #2e3192;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2e3192;}div#ez-toc-container ul.ez-toc-list a:visited {color: #2e3192;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ciakgeneration.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.7.1' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
@media (max-width: 768px){.essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat{display:none;}.essb_links{display:none;}.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block;}.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none;}}@media (min-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}}
</style>
<link rel='stylesheet' id='sendpress-fe-css-css' href='https://www.ciakgeneration.it/wp-content/plugins/sendpress/css/front-end.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ciakgeneration.it/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.ciakgeneration.it/wp-content/themes/Newspaper-child/style.css?ver=1639998318' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ciakgeneration.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ciakgeneration.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sendpress-signup-form-js-js-extra'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Inserisci il tuo indirizzo e-mail","missingemail":"Inserisci il tuo indirizzo e-mail","required":"Compila tutti i campi obbligatori.<br>I campi obbligatori sono marcati con un asterisco (*)","ajaxurl":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.20.10.6' id='sendpress-signup-form-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ciakgeneration.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ciakgeneration.it/wp-json/wp/v2/posts/1240546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciakgeneration.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciakgeneration.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.ciakgeneration.it/?p=1240546' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F&#038;format=xml" />
<meta property="fb:app_id" content="1731518990504022" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"cfd03a64f7","wpRestUrl":"https:\/\/www.ciakgeneration.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ciakgeneration.it\/wp-admin\/","wpRestNonce":"cfd03a64f7","wpRestUrl":"https:\/\/www.ciakgeneration.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ciakgeneration.it\/wp-admin\/","wpRestNonce":"cfd03a64f7","wpRestUrl":"https:\/\/www.ciakgeneration.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":1240546};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ciakgeneration.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ciakgeneration.it/anticipazioni-e-news/",
                    "name": "News e anticipazioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/",
                    "name": "ANNA DELVEY: la storia vera della truffatrice di Inventing Anna"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2e3192;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2e3192;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2e3192;
                }
                .tdm-btn-style1 {
					background-color: #2e3192;
				}
				.tdm-btn-style2:before {
				    border-color: #2e3192;
				}
				.tdm-btn-style2 {
				    color: #2e3192;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2e3192;
                    -moz-box-shadow: 0 2px 16px #2e3192;
                    box-shadow: 0 2px 16px #2e3192;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2e3192;
                    -moz-box-shadow: 0 4px 26px #2e3192;
                    box-shadow: 0 4px 26px #2e3192;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1240546 single-format-standard td-standard-pack anna-delvey-storia-vera-truffatrice-inventing-anna global-block-template-13 essb-7.7.1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CiakGeneration/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20"><a href="https://www.ciakgeneration.it/">Home</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ciakgeneration.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CiakGeneration/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
 <form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ciakgeneration.it/">
<img alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"/></noscript></noscript></noscript>
<span class="td-visual-hidden">Ciak Generation</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_13">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="adunit" id="adunit-header"></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.ciakgeneration.it/">
<img alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"/></noscript></noscript></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.ciakgeneration.it/">
<img alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"/></noscript></noscript></noscript>
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://www.ciakgeneration.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ciakgeneration.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
 </div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ciakgeneration.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in News e anticipazioni" class="entry-crumb" href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ANNA DELVEY: la storia vera della truffatrice di Inventing Anna</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1240546" class="post-1240546 post type-post status-publish format-standard has-post-thumbnail category-anticipazioni-e-news tag-netflix tag-shondaland" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">

<div class="td-post-featured-image"><a href="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg" data-caption=""><img width="696" height="358" class="entry-thumb td-modal-image" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera-696x358.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera-696x358.jpg 696w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera-300x154.jpg 300w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera-768x395.jpg 768w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera-816x420.jpg 816w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="Inventing Anna Delvey Sorokin storia vera" title="Inventing Anna Delvey Sorokin storia vera" /></a></div>
<header class="td-post-title">
<h1 class="entry-title">ANNA DELVEY: la storia vera della truffatrice di Inventing Anna</h1>
<p class="td-post-sub-title">Tutto su Anna Delvey alias Sorokin, la truffatrice che ha ispirato Inventing Anna: storia vera, il rapporto con Rachel e i guadagni per la serie</p>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ciakgeneration.it/author/niccolo-maggesi/">Niccolo Maggesi</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T18:17:57+01:00">21 Febbraio 2022</time></span>   </div>
</header>
</div>
<div class="td-post-content tagdiv-type">
<div id="ez-toc-container" class="ez-toc-v2_0_17 counter-hierarchy counter-numeric">
<div class="ez-toc-title-container">
<p class="ez-toc-title">Contenuti</p>
<span class="ez-toc-title-toggle"></span></div>
<nav><ul class="ez-toc-list ez-toc-list-level-1"><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-1" href="#Chi_e_Anna_Sorokin_alias_Anna_Delvey" title=" Chi è Anna Sorokin"> Chi è Anna Sorokin</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-2" href="#Il_progetto_della_Anna_Delvey_Foundation" title=" La Anna Delvey Foundation"> La Anna Delvey Foundation</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-3" href="#Anna_Delvey_e_Rachel_Williams_la_storia_vera" title=" Anna e Rachel: la storia"> Anna e Rachel: la storia</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-4" href="#Anna_Delvey_processo_e_vita_oggi_la_vera_storia" title=" Processo e Anna Delvey oggi"> Processo e Anna Delvey oggi</a></li><li class="ez-toc-page-1 ez-toc-heading-level-2"><a class="ez-toc-link ez-toc-heading-5" href="#I_guadagni_con_Inventing_Anna" title=" Inventing Anna: quanti soldi ha guadagnato"> Inventing Anna: quanti soldi ha guadagnato</a></li></ul></nav></div>
<p>La <strong>nuova serie TV</strong> prodotta dalla <strong>Shondaland</strong> sta lentamente crescendo in <strong>riscontro</strong> e <strong>attenzione mediatica</strong>. <a href="https://www.ciakgeneration.it/bridgerton-benedict-trailer-donna/">Dopo gli amori audaci e intriganti di <em>Bridgerton</em></a>, il Re Mida del piccolo schermo <strong>Shonda Rhimes</strong> propone al pubblico la <strong>trasposizione</strong> televisiva di un’<strong>inchiesta giornalistica</strong> da manuale, uscita sul <em>New York Magazine</em> nel 2018. <em><strong><a href="https://www.ciakgeneration.it/anna-delvey-uscita-cast-storia-serie-tv-netflix-shonda-rhimes/">Inventing Anna</a></strong></em>, questo il titolo della <strong>serie TV</strong> uscita su <strong><a href="https://www.ciakgeneration.it/tag/netflix">Netflix</a></strong> lo scorso 11 febbraio, è infatti la rievocazione della <strong>vera storia di Anna Delvey</strong>, nata <strong>Sorokin</strong> e conosciuta come una delle <strong>truffatrici più abili</strong> del ventennio. Ma chi è davvero Anna Delvey, e come sono andati realmente i fatti di <em>Inventing Anna</em>?</p>
<h2 id="h-chi-e-anna-sorokin-alias-anna-delvey"><span class="ez-toc-section" id="Chi_e_Anna_Sorokin_alias_Anna_Delvey"></span>Chi è Anna Sorokin alias Anna Delvey<span class="ez-toc-section-end"></span></h2>
<p><strong>Anna Delvey</strong> è l’<em>alias</em> di <strong>Anna Sorokin</strong>, ventenne <strong>originaria della Russia</strong> ma <strong>immigrata</strong> ancora adolescente in Germania, per studiare in alcune delle maggiori <strong>università europee</strong> e approdare poi negli <strong>Stati Uniti</strong>, da dove <strong>tra il 2013 e il 2017</strong> ha commesso alcune delle <strong>truffe</strong> più incredibili del decennio.</p>
<p>La <strong>vera storia</strong> di queste <strong>truffe</strong> è stata raccontata dalla <strong>giornalista Jessica Pressler</strong>, che dopo l’<strong>arresto di Anna Delvey</strong> ha studiato con minuziosa dovizia testimonianze e prove a suo carico. Intervistando gli <strong>amici</strong>, sentendo le <strong>vittime</strong> dei suoi raggiri, e <strong>visitando la stessa Delvey</strong> nel <strong>carcere di Rikers Island</strong> sull’East River, la Pressler ha disegnato il profilo di una <strong>narcisista patologica</strong>, capace di mentire e mistificare pur di sbarcare il lunario.</p>
<p>Dopo la pubblicazione dell’inchiesta che la smascherava completamente, il nome di Anna Delvey è passato <strong>da famigerato a famoso</strong>. E la ragazza dispotica e viziata che si è presa gioco di finanzieri e affaristi tra i più quotati nella Grande Mela, ha assunto i contorni di un <strong>simbolo</strong>. Per alcuni, delle conseguenze più disastrose delle nuove generazioni, dei social e tutto ciò che la loro immagine suscita negli utenti più fragili. Per altri, di un’anima piena di speranze, che in fondo non ha avuto meno scrupoli di tanti altri uomini d’affari cresciuti a Wall Street.</p>
<h2 id="h-il-progetto-della-anna-delvey-foundation"><span class="ez-toc-section" id="Il_progetto_della_Anna_Delvey_Foundation"></span>Il progetto della Anna Delvey Foundation<span class="ez-toc-section-end"></span></h2>
<p><em>“Mentirei a te, a tutti e a me stessa se dicessi di essere dispiaciuta di qualcosa”</em>, ha dichiarato Anna in persona ai microfoni della Pressler. <strong>Motivi per chiedere scusa</strong> Anna li avrebbe avuti, ma <strong>a parte qualche rara eccezione</strong>, a muoverla è stato a lungo il solo, totalizzante <strong>desiderio di realizzare il sogno americano</strong>.</p>
<p>La vera storia di Anna Delvey, come la serie <em>Inventing Anna</em>, ci dice che la truffatrice cercò di <strong>accumulare finanziamenti e denaro</strong> per istituire davvero la <strong>Anna Delvey Foundation, una specie di Soho House</strong> che avrebbe riunito il <strong>mondo dell’arte e della cultura</strong> abituato a frequentare Manhattan.</p>
<p>Peccato che, per rassicurare banche e istituti di credito della sua affidabilità, Anna Delvey affermasse di poter contare su un <strong>incalcolabile fondo fiduciario</strong>: la vera storia, invece, era un’altra. Anna, <strong>nata in una semplice famiglia borghese di immigrati in Germania</strong>, non era affatto ricca di famiglia, né i genitori le avevano garantito l’eredità milionaria che andava dicendo. Semplicemente, la ragazza aveva costruito intorno a sé un personaggio e una storia inesistenti, nella convinzione di poter non solo ottenere tutto ciò che desiderava, ma anche di farlo abbagliando chiunque incontrasse.</p>
<h2 id="h-anna-delvey-e-rachel-williams-la-storia-vera"><span class="ez-toc-section" id="Anna_Delvey_e_Rachel_Williams_la_storia_vera"></span>Anna Delvey e Rachel Williams: la storia vera<span class="ez-toc-section-end"></span></h2>
<p>Certo, qualche amico Anna era riuscito a farselo, ma non tutti le sono rimasti fedeli fino alla fine. Secondo la vera storia, <strong>l’arresto di Anna Delvey</strong> fu proprio garantito dal <strong>tradimento di Rachel Williams</strong>, ex foto editor di <em>Vanity Fair</em>.</p>
<p><strong>Rachel era legata ad Anna</strong> da diverso tempo, e la loro <strong>frequentazione</strong> le aveva portato anche diversi <strong>vantaggi</strong>. Quando però, durante un <strong>viaggio in Marocco</strong> offerto da Anna, dovette consegnare la sua <strong>carta di credito aziendale</strong> per assicurare un metodo di pagamento valido al <strong>luxury hotel</strong> nel quale la comitiva di amici risiedeva, Rachel capì di aver commesso un <strong>grave errore</strong>. Mentre lei, delusa dalle promesse non mantenute da Anna, rientrava a New York, la Delvey si serviva della carta data a garanzia spendendo <strong>62 mila dollari</strong>.</p>
<p><strong>Anna non restituì mai il denaro all’amica</strong>, eccezion fatta per 5 mila dollari. Rachel decise quindi di collaborare con la polizia per rintracciarla, e la fece arrestare fingendo di essere a Los Angeles. Qui Anna era fuggita una volta scoperto che anche l’ultimo dei finanziatori da cui sperava di ricevere il denaro per la AD Foundation l’aveva abbandonata.</p>
<p><em>“Sono molto dispiaciuta che le cose siano andate in quel modo”</em>, la Delvey ammise a proposito del caso di Rachel nel 2018. <em>“Non volevo che finisse così”</em>.</p>
<h2 id="h-anna-delvey-processo-e-vita-oggi-la-vera-storia"><span class="ez-toc-section" id="Anna_Delvey_processo_e_vita_oggi_la_vera_storia"></span>Anna Delvey processo e vita oggi: la vera storia<span class="ez-toc-section-end"></span></h2>
<p>Fra gli <strong>otto capi d</strong>&#8216;<strong>accusa</strong> su cui il <strong>tribunale di New York</strong> si pronunciò nel 2019, la vicenda di Rachel non costituì reato per i giurati. Secondo la giuria, invece, Anna aveva ingannato banche e altri istituti di credito <strong>mentendo sul suo fondo fiduciario</strong>, al fine di ottenere soldi che non potevano spettarle.</p>
<p>Scontata la sua <strong>condanna</strong>, Anna è <strong>uscita di galera</strong> una prima volta nel <strong>febbraio 2021</strong>. Sei mesi dopo, a causa della <strong>politica sull’immigrazione</strong> imposta da Trump, è dovuta rientrare nel <strong>carcere del New Jersey</strong>. Da qui aspetta di poter <strong>far ritorno in Germania</strong>.</p>
<p>Questo gennaio <strong>ha contratto il Covid</strong>.</p>
<p>Secondo le autorità che hanno riesaminato il suo caso, Anna potrebbe ancora commettere gli stessi reati per cui è ormai <strong>conosciuta in tutto il mondo</strong>.</p>
<p>In un&#8217;intervista <em>Daily Mail</em>, &#8220;rubata&#8221; per le strade di Manhattan, Anna ha dichiarato di avere molti progetti in cantiere. Uno di questi è stata sicuramente la serie TV di Netflix <em>Inventing Anna</em>, per cui la Delvey ha dovuto cedere i diritti.</p>
<h2 id="h-i-guadagni-con-inventing-anna"><span class="ez-toc-section" id="I_guadagni_con_Inventing_Anna"></span>I guadagni con Inventing Anna<span class="ez-toc-section-end"></span></h2>
<p>La storia di <strong>Anna Delvey</strong>, come abbiamo detto, è diventata il <strong>soggetto di <em>Inventing Anna</em></strong> dopo che <strong>Netflix</strong> ne ha acquistati i <strong>diritti</strong> dalla vera <strong>Anna Sorokin</strong>. Ebbene, <a href="https://www.insider.com/netflix-paid-anna-delvey-sorokin-tv-series-victim-fund-2021-1">secondo l&#8217;<em>Insider</em></a>, la concessione dei permessi per trarre una serie incentrata sulla sua vita sarebbe fruttata alla Delvey la bellezza di <strong>320 mila dollari</strong>.</p>
<p>Lo Stato di New York, per legge, aveva <strong>congelato i fondi</strong> della falsa ereditiera, ma ha dovuto sbrinarli per consentirle di ottenere il denaro dalla piattaforma di streaming, e così <strong>pagare i propri debiti</strong>.</p>
<p>Anna ha perciò <strong>risarcito gli hotel</strong> mai pagati ed <strong>estinto il debito con Citibank</strong>, debito che per gran parte aveva già pagato. Inoltre, ha sistemato gli <strong>arretrati con lo Stato</strong>, a cui doveva una <strong>lunga serie di multe</strong>, e accettato di pagare una parte delle <strong>spese processuali</strong>.</p>
<p>D&#8217;altro canto HBO l&#8217;ha spuntata sui diritti per la versione della storia di Anna Delvey raccontata dalla vera Rachel Williams nel best seller <em>La mia amica Anna</em>. Nonostante la pandemia ne abbia rallentata la produzione, sembra che il progetto di trasporre per la TV anche questa prospettiva della vicenda non sia tramontata.</p>
<div class="copyright">CiakGeneration &copy; riproduzione riservata.</div>
<div class="essb_break_scroll"></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ciakgeneration.it/tag/netflix/">Netflix</a></li><li><a href="https://www.ciakgeneration.it/tag/shondaland/">Shondaland</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ANNA+DELVEY%3A+la+storia+vera+della+truffatrice+di+Inventing+Anna&url=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F&via=Ciak+Generation" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=ANNA+DELVEY%3A+la+storia+vera+della+truffatrice+di+Inventing+Anna %0A%0A https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/&text=ANNA+DELVEY%3A+la+storia+vera+della+truffatrice+di+Inventing+Anna" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>  <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ciakgeneration.it/author/niccolo-maggesi/">Niccolo Maggesi</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Niccolo Maggesi"></span><meta itemprop="datePublished" content="2022-02-21T18:17:57+01:00"><meta itemprop="dateModified" content="2022-02-21T18:19:21+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2018/06/CianGen_HI2.png"></span><meta itemprop="name" content="Ciak Generation"></span><meta itemprop="headline " content="ANNA DELVEY: la storia vera della truffatrice di Inventing Anna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Inventing-Anna-Delvey-Sorokin-storia-vera.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="463"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1240546,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "6";
block_tdi_3.found_posts = "9110";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1519";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Articoli correlati</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Di più dello stesso autore</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-22-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Un posto al sole anticipazioni 22 febbraio 2022"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/un-posto-al-sole-anticipazioni-22-febbraio-2022-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/un-posto-al-sole-anticipazioni-22-febbraio-2022-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/un-posto-al-sole-anticipazioni-22-febbraio-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="un posto al sole anticipazioni 22 febbraio 2022" title="Un posto al sole anticipazioni 22 febbraio 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/un-posto-al-sole-anticipazioni-22-febbraio-2022/" rel="bookmark" title="Un posto al sole anticipazioni 22 febbraio 2022">Un posto al sole anticipazioni 22 febbraio 2022</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-martedi-22-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Love is in the Air anticipazioni martedì 22 febbraio 2022"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-martedì-22-febbraio-2022-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-martedì-22-febbraio-2022-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-martedì-22-febbraio-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Love is in the Air anticipazioni martedì 22 febbraio 2022" title="Love is in the Air anticipazioni martedì 22 febbraio 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-martedi-22-febbraio-2022/" rel="bookmark" title="Love is in the Air anticipazioni martedì 22 febbraio 2022">Love is in the Air anticipazioni martedì 22 febbraio 2022</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-lunedi-21-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Love is in the Air anticipazioni lunedì 21 febbraio 2022"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Love is in the Air anticipazioni lunedì 21 febbraio 2022" title="Love is in the Air anticipazioni lunedì 21 febbraio 2022" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-lunedi-21-febbraio-2022/" rel="bookmark" title="Love is in the Air anticipazioni lunedì 21 febbraio 2022">Love is in the Air anticipazioni lunedì 21 febbraio 2022</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-22-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 puntata 112" title="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-22-febbraio-2022/" rel="bookmark" title="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112">Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-6/" rel="bookmark" class="td-image-wrap " title="IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Paradiso delle Signore 6 anticipazioni cast completo quando inizia sesta stagione" title="IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-6/" rel="bookmark" title="IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia">IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-21-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 puntata 111" title="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-21-febbraio-2022/" rel="bookmark" title="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111">Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="no-results td-pb-padding-side"><h2>Nessun Articolo da visualizzare</h2></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_18 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"QUIZ","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"8838","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_18";
block_tdi_7.post_count = "10";
block_tdi_7.found_posts = "1323";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "133";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">QUIZ</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/canzoni-san-valentino-personaggi-quiz/" rel="bookmark" class="td-image-wrap " title="Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale personaggio sarà il tuo Valentino"><img width="696" height="385" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-le-tue-canzoni-damore-preferite-e-ti-dirò-quale-personaggio-sarà-il-tuo-Valentino-696x385.jpg" alt="canzoni valentino" title="Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale personaggio sarà il tuo Valentino" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/canzoni-san-valentino-personaggi-quiz/" rel="bookmark" title="Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale personaggio sarà il tuo Valentino">Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale personaggio sarà il tuo Valentino</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.ciakgeneration.it/author/stefano-donofrio/">Stefano D Onofrio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T07:00:00+01:00">14 Febbraio 2022</time></span> <span class="td-module-comments"><a href="https://www.ciakgeneration.it/canzoni-san-valentino-personaggi-quiz/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/canzoni-coppia-seriale-san-valentino/" rel="bookmark" class="td-image-wrap " title="Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale coppia seriale sei"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-le-tue-canzoni-damore-preferite-e-ti-dirò-quale-coppia-seriale-sei-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-le-tue-canzoni-damore-preferite-e-ti-dirò-quale-coppia-seriale-sei-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-le-tue-canzoni-damore-preferite-e-ti-dirò-quale-coppia-seriale-sei-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-le-tue-canzoni-damore-preferite-e-ti-dirò-quale-coppia-seriale-sei-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="canzoni coppia" title="Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale coppia seriale sei" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/canzoni-coppia-seriale-san-valentino/" rel="bookmark" title="Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale coppia seriale sei">Dimmi le tue canzoni d&#8217;amore preferite e ti dirò quale coppia seriale sei</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-14T07:00:00+01:00">14 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/sanremo-2022-brani-ragazza-seriale/" rel="bookmark" class="td-image-wrap " title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale ragazza seriale sei"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-ragazza-seriale-sei-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-ragazza-seriale-sei-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-ragazza-seriale-sei-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-ragazza-seriale-sei-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="sanremo 2022" title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale ragazza seriale sei" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/sanremo-2022-brani-ragazza-seriale/" rel="bookmark" title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale ragazza seriale sei">Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale ragazza seriale sei</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-11T07:00:00+01:00">11 Febbraio 2022</time></span> </div>
</div>
</div>
 <div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/sanremo-2022-ragazzo-ideale/" rel="bookmark" class="td-image-wrap " title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò il tuo ragazzo seriale ideale"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-il-tuo-ragazzo-seriale-ideale-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-il-tuo-ragazzo-seriale-ideale-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-il-tuo-ragazzo-seriale-ideale-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-il-tuo-ragazzo-seriale-ideale-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="sanremo 2022" title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò il tuo ragazzo seriale ideale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/sanremo-2022-ragazzo-ideale/" rel="bookmark" title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò il tuo ragazzo seriale ideale">Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò il tuo ragazzo seriale ideale</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-08T07:00:00+01:00">8 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/sanremo-2022-serie-netflix/" rel="bookmark" class="td-image-wrap " title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale serie tv Netflix sei"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-serie-tv-Netflix-sei-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-serie-tv-Netflix-sei-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-serie-tv-Netflix-sei-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Dimmi-i-tuoi-brani-di-Sanremo-2022-preferiti-e-ti-dirò-quale-serie-tv-Netflix-sei-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="sanremo 2022" title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale serie tv Netflix sei" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/sanremo-2022-serie-netflix/" rel="bookmark" title="Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale serie tv Netflix sei">Dimmi i tuoi brani di Sanremo 2022 preferiti e ti dirò quale serie tv Netflix sei</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-04T07:00:00+01:00">4 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/attori-doc-serie-tv-quiz/" rel="bookmark" class="td-image-wrap " title="In quale serie tv hai già visto questi attori di Doc? (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/01/In-quale-serie-tv-hai-già-visto-questi-attori-di-Doc_-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/01/In-quale-serie-tv-hai-già-visto-questi-attori-di-Doc_-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/In-quale-serie-tv-hai-già-visto-questi-attori-di-Doc_-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/In-quale-serie-tv-hai-già-visto-questi-attori-di-Doc_-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="attori doc" title="In quale serie tv hai già visto questi attori di Doc? (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/attori-doc-serie-tv-quiz/" rel="bookmark" title="In quale serie tv hai già visto questi attori di Doc? (QUIZ)">In quale serie tv hai già visto questi attori di Doc? (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-27T07:00:00+01:00">27 Gennaio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/personaggi-doc-cognomi-quiz/" rel="bookmark" class="td-image-wrap " title="Ricordi i cognomi di questi personaggi di Doc? (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/01/Ricordi-i-cognomi-di-questi-personaggi-di-Doc-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/01/Ricordi-i-cognomi-di-questi-personaggi-di-Doc-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/Ricordi-i-cognomi-di-questi-personaggi-di-Doc-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/Ricordi-i-cognomi-di-questi-personaggi-di-Doc-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="personaggi doc" title="Ricordi i cognomi di questi personaggi di Doc? (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/personaggi-doc-cognomi-quiz/" rel="bookmark" title="Ricordi i cognomi di questi personaggi di Doc? (QUIZ)">Ricordi i cognomi di questi personaggi di Doc? (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-20T07:00:00+01:00">20 Gennaio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/sai-distinguere-liam-da-chris-hemsworth-quiz/" rel="bookmark" class="td-image-wrap " title="Sai distinguere Liam Hemsworth da Chris Hemsworth? &#8211; QUIZ"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/01/liam-chris-quiz-hemsworth-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/01/liam-chris-quiz-hemsworth-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/liam-chris-quiz-hemsworth-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/liam-chris-quiz-hemsworth-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="liam chris quiz hemsworth" title="Sai distinguere Liam Hemsworth da Chris Hemsworth? &#8211; QUIZ" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/sai-distinguere-liam-da-chris-hemsworth-quiz/" rel="bookmark" title="Sai distinguere Liam Hemsworth da Chris Hemsworth? &#8211; QUIZ">Sai distinguere Liam Hemsworth da Chris Hemsworth? &#8211; QUIZ</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-13T12:38:56+01:00">13 Gennaio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/un-professore-mare-fuori-personaggi-quiz/" rel="bookmark" class="td-image-wrap " title="Un Professore o Mare Fuori: a quale serie appartengono questi personaggi?"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/01/Un-Professore-o-Mare-Fuori-a-quale-serie-appartengono-questi-personaggi-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/01/Un-Professore-o-Mare-Fuori-a-quale-serie-appartengono-questi-personaggi-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/Un-Professore-o-Mare-Fuori-a-quale-serie-appartengono-questi-personaggi-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/01/Un-Professore-o-Mare-Fuori-a-quale-serie-appartengono-questi-personaggi-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="un professore" title="Un Professore o Mare Fuori: a quale serie appartengono questi personaggi?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/un-professore-mare-fuori-personaggi-quiz/" rel="bookmark" title="Un Professore o Mare Fuori: a quale serie appartengono questi personaggi?">Un Professore o Mare Fuori: a quale serie appartengono questi personaggi?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-11T07:00:00+01:00">11 Gennaio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/test-cultura-generale-francese-emily-in-paris/" rel="bookmark" class="td-image-wrap " title="Supera il test di cultura generale francese con Emily in Paris (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/12/Supera-il-test-di-cultura-generale-francese-con-Emily-in-Paris-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/12/Supera-il-test-di-cultura-generale-francese-con-Emily-in-Paris-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/12/Supera-il-test-di-cultura-generale-francese-con-Emily-in-Paris-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/12/Supera-il-test-di-cultura-generale-francese-con-Emily-in-Paris-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="test cultura generale" title="Supera il test di cultura generale francese con Emily in Paris (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/test-cultura-generale-francese-emily-in-paris/" rel="bookmark" title="Supera il test di cultura generale francese con Emily in Paris (QUIZ)">Supera il test di cultura generale francese con Emily in Paris (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-23T07:00:00+01:00">23 Dicembre 2021</time></span> </div>
</div>
 </div>
</div></div> <aside id="custom_html-2" class="widget_text td_block_template_13 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"><a href="/subscribe-newsletter"><img data-src='/wp-content/themes/Newspaper-child/images/newsletter.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/themes/Newspaper-child/images/newsletter.png"></noscript></a></div></div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"FICTION & SOAP","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"20352","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_18";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1624";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "325";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FICTION &amp; SOAP</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-martedi-22-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Love is in the Air anticipazioni martedì 22 febbraio 2022"><img width="696" height="385" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-martedì-22-febbraio-2022-696x385.jpg" alt="Love is in the Air anticipazioni martedì 22 febbraio 2022" title="Love is in the Air anticipazioni martedì 22 febbraio 2022" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-martedi-22-febbraio-2022/" rel="bookmark" title="Love is in the Air anticipazioni martedì 22 febbraio 2022">Love is in the Air anticipazioni martedì 22 febbraio 2022</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.ciakgeneration.it/author/niccolo-maggesi/">Niccolo Maggesi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T14:45:42+01:00">21 Febbraio 2022</time></span> <span class="td-module-comments"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-martedi-22-febbraio-2022/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-lunedi-21-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Love is in the Air anticipazioni lunedì 21 febbraio 2022"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Love-is-in-the-Air-anticipazioni-lunedì-21-febbraio-2022-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Love is in the Air anticipazioni lunedì 21 febbraio 2022" title="Love is in the Air anticipazioni lunedì 21 febbraio 2022" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/love-is-in-the-air-anticipazioni-lunedi-21-febbraio-2022/" rel="bookmark" title="Love is in the Air anticipazioni lunedì 21 febbraio 2022">Love is in the Air anticipazioni lunedì 21 febbraio 2022</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T13:25:24+01:00">21 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-22-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-martedì-22-febbraio-2022-puntata-112-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 puntata 112" title="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-22-febbraio-2022/" rel="bookmark" title="Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112">Il Paradiso delle Signore 6 anticipazioni martedì 22 febbraio 2022 &#8211; Puntata 112</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T11:19:26+01:00">21 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-6/" rel="bookmark" class="td-image-wrap " title="IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/05/Il-Paradiso-delle-Signore-6-anticipazioni-cast-completo-quando-inizia-sesta-stagione-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Il Paradiso delle Signore 6 anticipazioni cast completo quando inizia sesta stagione" title="IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-6/" rel="bookmark" title="IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia">IL PARADISO DELLE SIGNORE 6: anticipazioni, cast e quando inizia</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T11:00:00+01:00">21 Febbraio 2022</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-21-febbraio-2022/" rel="bookmark" class="td-image-wrap " title="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2022/02/Il-Paradiso-delle-Signore-6-anticipazioni-lunedì-21-febbraio-2022-puntata-111-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 puntata 111" title="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/il-paradiso-delle-signore-anticipazioni-21-febbraio-2022/" rel="bookmark" title="Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111">Il Paradiso delle Signore 6 anticipazioni lunedì 21 febbraio 2022 &#8211; Puntata 111</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-21T10:56:33+01:00">21 Febbraio 2022</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ciakgeneration.it/"><img data-retina="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="/wp-content/uploads/2018/06/CianGen_HI2.png" data-retina="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"  /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>VISIBILIA EDITRICE SRL con sede legale in Via Giovannino de Grassi 12-12A 20123 (strada privata) Milano<br />
Iscritta al Registro delle Imprese di Milano , Codice Fiscale e Partita Iva 10269990965<br />
N Rea MI2519578</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CiakGeneration/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-70904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-70904"><a href="https://www.ciakgeneration.it/contatti/">Contatti</a></li>
<li id="menu-item-70907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70907"><a href="https://www.ciakgeneration.it/cookies-policy/">Privacy e Cookies Policy</a></li>
<li id="menu-item-1190818" class="cmp_impostazioni menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1190818"><a href="#">Impostazioni cookie</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Visibilia Editrice srl </div>
</div>
</div>
</div>
</div>
</div>
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_big essb_1825201048 essb_width_columns essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1825201048" data-essb-postid="1240546" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" data-essb-fullurl="https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" data-essb-instance="1825201048"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F&t=Inventing+Anna%3A+la+vera+storia+di+Anna+Delvey" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F&t=Inventing+Anna%3A+la+vera+storia+di+Anna+Delvey&#39;,&#39;facebook&#39;,&#39;1825201048&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Inventing%20Anna%3A%20la%20vera%20storia%20di%20Anna%20Delvey&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F&#39;,&#39;twitter&#39;,&#39;1825201048&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Inventing%20Anna%3A%20la%20vera%20storia%20di%20Anna%20Delvey%20https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1825201048', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Inventing%20Anna%3A%20la%20vera%20storia%20di%20Anna%20Delvey%20https://www.ciakgeneration.it/anna-delvey-storia-vera-truffatrice-inventing-anna/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1825201048', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fanna-delvey-storia-vera-truffatrice-inventing-anna%2F', '1825201048'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-thumb {
    /*min-height: 180px;*/
    max-height: 180px;
    overflow: hidden;
}

div.td-module-thumb img.entry-thumb {
    width: 100%;
    height:auto;
}

.td-post-content h1 > a, .td-post-content  h2 > a, .td-post-content h3 > a, .td-post-content  h4 > a, .td-post-content  h5 > a, .td-post-content  h6 > a {
    /* color: #111111; */
    color: #2e3192;
    text-decoration: underline !important;
}

twitterwidget {
    margin: 0 auto;
}

table#tabContent { width: 300px;  border-spacing: 0; border-collapse: collapse; border: 2px solid #d42022; }

/* TABLE OF CONTENT*/
.ez-toc-list a {
    font-weight: bold;
}

.no-results{
    display: none;
    
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
table#tabContent { width: 100%; }
}
</style>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.7.1' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php","essb3_nonce":"e8c262bad2","essb3_plugin_url":"https:\/\/www.ciakgeneration.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.ciakgeneration.it\/","post_id":"1240546"};
</script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.4' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/vendor/smooth-scroll/jquery.smooth-scroll.min.js?ver=2.2.0' id='jquery-smooth-scroll-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/vendor/js-cookie/js.cookie.min.js?ver=2.2.1' id='js-cookie-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/vendor/sticky-kit/jquery.sticky-kit.min.js?ver=1.9.2' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' id='ez-toc-js-js-extra'>
/* <![CDATA[ */
var ezTOC = {"smooth_scroll":"1","scroll_offset":"30"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/assets/js/front.min.js?ver=2.0.17-1617907381' id='ez-toc-js-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1731518990504022&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    
</script>
<script type="text/javascript"></script>

<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
	config: {
		accountId: 1067,
		wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
		mmsDomain: "https://message.sp-prod.net"
	}
}
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
<script>
(function ($) {
	$(".cmp_impostazioni").on("click", function (evt) {
		evt.preventDefault();
		window._sp_.loadPrivacyManagerModal(586899); // ciakgeneration
	});
})(jQuery);
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="https://www.ciakgeneration.it/wp-content/themes/Newspaper-child/js/visibilia.js?ver=1640018976"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e11f271bc855943","version":"2021.12.0","r":1,"token":"a6342bfcb71144489806cd102c605ad4","si":100}' crossorigin="anonymous"></script>
</body>
</html>


