<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Squid Game, svelato il cachet stellare intascato da Lee Jung-jae</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.ciakgeneration.it/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="thumbnail" content="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-80338649-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-80338649-1', { 'anonymize_ip': true });
</script>

<link rel="icon" type="image/png" href="/wp-content/uploads/2017/12/favicon_default.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.ciakgeneration.it/wp-content/uploads/2017/12/favicon_default.png" /><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svelato il cachet stellare che avrebbe incassato Lee Jung-jae per Squid Game" />
<meta property="og:description" content="Rivelato il cachet stellare che avrebbe intascato Lee Jung-jae, interprete del protagonista Gi-hun in Squid Game" />
<meta property="og:url" content="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:tag" content="Squid Game" />
<meta property="article:section" content="News e anticipazioni" />
<meta property="article:published_time" content="2021-10-16T09:38:47+02:00" />
<meta property="article:modified_time" content="2021-10-16T09:38:49+02:00" />
<meta property="og:updated_time" content="2021-10-16T09:38:49+02:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="527" />

<meta name="description" content="Rivelato il cachet stellare che avrebbe intascato Lee Jung-jae, interprete del protagonista Gi-hun in Squid Game" />
<link rel="canonical" href="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Svelato il cachet stellare che avrebbe incassato Lee Jung-jae per Squid Game" />
<meta property="og:description" content="Rivelato il cachet stellare che avrebbe intascato Lee Jung-jae, interprete del protagonista Gi-hun in Squid Game" />
<meta property="og:url" content="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" />
<meta property="og:site_name" content="Ciak Generation" />
<meta property="article:publisher" content="https://www.facebook.com/CIAK-Generation-1216247855075828/" />
<meta property="article:published_time" content="2021-10-16T07:38:47+00:00" />
<meta property="article:modified_time" content="2021-10-16T07:38:49+00:00" />
<meta property="og:image" content="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="527" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Stefano D Onofrio" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ciakgeneration.it/#organization","name":"CiakGeneration.it","url":"https://www.ciakgeneration.it/","sameAs":["https://www.facebook.com/CIAK-Generation-1216247855075828/"],"logo":{"@type":"ImageObject","@id":"https://www.ciakgeneration.it/#logo","inLanguage":"it-IT","url":"https://www.ciakgeneration.it/wp-content/uploads/2016/10/logo_colored.png","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2016/10/logo_colored.png","width":2815,"height":1411,"caption":"CiakGeneration.it"},"image":{"@id":"https://www.ciakgeneration.it/#logo"}},{"@type":"WebSite","@id":"https://www.ciakgeneration.it/#website","url":"https://www.ciakgeneration.it/","name":"Ciak Generation","description":"","publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ciakgeneration.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#primaryimage","inLanguage":"it-IT","url":"https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg","contentUrl":"https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg","width":1024,"height":527,"caption":"lee jung-jae"},{"@type":"WebPage","@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#webpage","url":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/","name":"Squid Game, svelato il cachet stellare intascato da Lee Jung-jae","isPartOf":{"@id":"https://www.ciakgeneration.it/#website"},"primaryImageOfPage":{"@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#primaryimage"},"datePublished":"2021-10-16T07:38:47+00:00","dateModified":"2021-10-16T07:38:49+00:00","description":"Rivelato il cachet stellare che avrebbe intascato Lee Jung-jae, interprete del protagonista Gi-hun in Squid Game","breadcrumb":{"@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.ciakgeneration.it/"},{"@type":"ListItem","position":2,"name":"Squid Game, svelato il cachet stellare intascato da Lee Jung-jae"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#article","isPartOf":{"@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#webpage"},"author":{"@id":"https://www.ciakgeneration.it/#/schema/person/815ea050f9eead6af0a8560a3857a376"},"headline":"Squid Game, svelato il cachet stellare intascato da Lee Jung-jae","datePublished":"2021-10-16T07:38:47+00:00","dateModified":"2021-10-16T07:38:49+00:00","mainEntityOfPage":{"@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#webpage"},"wordCount":580,"publisher":{"@id":"https://www.ciakgeneration.it/#organization"},"image":{"@id":"https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/#primaryimage"},"thumbnailUrl":"https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg","keywords":["Squid Game"],"articleSection":["News e anticipazioni"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.ciakgeneration.it/#organization"}},{"@type":"Person","@id":"https://www.ciakgeneration.it/#/schema/person/815ea050f9eead6af0a8560a3857a376","name":"Stefano D Onofrio","image":{"@type":"ImageObject","@id":"https://www.ciakgeneration.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ec0bfc9152edc6b27b05101ac0a3cbe3?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ec0bfc9152edc6b27b05101ac0a3cbe3?s=96&d=mm&r=g","caption":"Stefano D Onofrio"},"url":"https://www.ciakgeneration.it/author/stefano-donofrio/"}]}</script>

<link rel='dns-prefetch' href='//www.ciakgeneration.it' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed" href="https://www.ciakgeneration.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ciak Generation &raquo; Feed dei commenti" href="https://www.ciakgeneration.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ciakgeneration.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ciakgeneration.it/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='ez-icomoon-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css?ver=2.0.17' type='text/css' media='all' />
<link rel='stylesheet' id='ez-toc-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css?ver=2.0.17' type='text/css' media='all' />
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 400;}div#ez-toc-container ul li {font-size: 85%;}div#ez-toc-container {background: #fff;border: 1px solid #ddd;}div#ez-toc-container p.ez-toc-title {color: #d42022;}div#ez-toc-container ul.ez-toc-list a {color: #2e3192;}div#ez-toc-container ul.ez-toc-list a:hover {color: #2e3192;}div#ez-toc-container ul.ez-toc-list a:visited {color: #2e3192;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.ciakgeneration.it/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7COpen+Sans%3A400%2C600%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-subscribe-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-subscribe.min.css?ver=7.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css' href='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=7.7.1' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
@media (max-width: 768px){.essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat{display:none;}.essb_links{display:none;}.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links{display:block;}.essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item{display:none;}}@media (min-width: 768px){.essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom{display:none;}}
</style>
<link rel='stylesheet' id='sendpress-fe-css-css' href='https://www.ciakgeneration.it/wp-content/plugins/sendpress/css/front-end.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.ciakgeneration.it/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://www.ciakgeneration.it/wp-content/themes/Newspaper-child/style.css?ver=1618575678' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.ciakgeneration.it/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://www.ciakgeneration.it/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='sendpress-signup-form-js-js-extra'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Inserisci il tuo indirizzo e-mail","missingemail":"Inserisci il tuo indirizzo e-mail","required":"Compila tutti i campi obbligatori.<br>I campi obbligatori sono marcati con un asterisco (*)","ajaxurl":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.20.10.6' id='sendpress-signup-form-js-js'></script>
<link rel="https://api.w.org/" href="https://www.ciakgeneration.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ciakgeneration.it/wp-json/wp/v2/posts/1234226" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ciakgeneration.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ciakgeneration.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.ciakgeneration.it/?p=1234226' />
<link rel="alternate" type="application/json+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ciakgeneration.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F&#038;format=xml" />
<meta property="fb:app_id" content="1731518990504022" /> <script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"1a231dcfdd","wpRestUrl":"https:\/\/www.ciakgeneration.it\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.ciakgeneration.it\/wp-admin\/","wpRestNonce":"1a231dcfdd","wpRestUrl":"https:\/\/www.ciakgeneration.it\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.ciakgeneration.it\/wp-admin\/","wpRestNonce":"1a231dcfdd","wpRestUrl":"https:\/\/www.ciakgeneration.it\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":1234226};
    </script>

<script>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</script>

<style>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</style>
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.ciakgeneration.it/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ciakgeneration.it/anticipazioni-e-news/",
                    "name": "News e anticipazioni"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/",
                    "name": "Squid Game, svelato il cachet stellare intascato da Lee Jung-jae"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" sizes="32x32" />
<link rel="icon" href="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.ciakgeneration.it/wp-content/uploads/2017/01/cropped-icona-300x300.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #2e3192;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #2e3192;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #2e3192;
                }
                .tdm-btn-style1 {
					background-color: #2e3192;
				}
				.tdm-btn-style2:before {
				    border-color: #2e3192;
				}
				.tdm-btn-style2 {
				    color: #2e3192;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #2e3192;
                    -moz-box-shadow: 0 2px 16px #2e3192;
                    box-shadow: 0 2px 16px #2e3192;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #2e3192;
                    -moz-box-shadow: 0 4px 26px #2e3192;
                    box-shadow: 0 4px 26px #2e3192;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-1234226 single-format-standard td-standard-pack squid-game-lee-jung-jae-cachet global-block-template-13 essb-7.7.1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CiakGeneration/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-principale-container"><ul id="menu-principale" class="td-mobile-main-menu"><li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-20"><a href="https://www.ciakgeneration.it/">Home</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.ciakgeneration.it/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CiakGeneration/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span> </div> </div>

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Registrati</div>
<div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Recupero della password</div>
<div class="td-login-panel-descr">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">La password verrà inviata via email.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.ciakgeneration.it/">
<img alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"/></noscript></noscript></noscript>
<span class="td-visual-hidden">Ciak Generation</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_13">
<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="adunit" id="adunit-header"></div></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="https://www.ciakgeneration.it/">
<img alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"/></noscript></noscript></noscript>
</a>
<a class="td-header-logo td-sticky-header" href="https://www.ciakgeneration.it/">
<img alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"/></noscript></noscript></noscript>
</a>
</div>
<div class="menu-principale-container"><ul id="menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-20"><a href="https://www.ciakgeneration.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-21"><a href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-84"><a href="https://www.ciakgeneration.it/rubriche-ed-editoriali/">Rubriche ed editoriali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-82"><a href="https://www.ciakgeneration.it/cinema-e-celebrity/">Cinema e Celebrity</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-86"><a href="https://www.ciakgeneration.it/social-generation/">Social generation</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.ciakgeneration.it/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.ciakgeneration.it/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Visualizza tutti i post in News e anticipazioni" class="entry-crumb" href="https://www.ciakgeneration.it/anticipazioni-e-news/">News e anticipazioni</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Squid Game, svelato il cachet stellare intascato da Lee Jung-jae</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-1234226" class="post-1234226 post type-post status-publish format-standard has-post-thumbnail category-anticipazioni-e-news tag-squid-game" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<div class="td-post-featured-image"><a href="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg" data-caption=""><img width="696" height="358" class="entry-thumb td-modal-image" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-696x358.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-696x358.jpg 696w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-300x154.jpg 300w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg 1024w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-768x395.jpg 768w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-1068x549.jpg 1068w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-817x420.jpg 817w" sizes="(max-width: 696px) 100vw, 696px" alt="lee jung-jae" title="Squid Game, svelato il cachet stellare intascato da Lee Jung-jae" /></a></div>
<header class="td-post-title">
<h1 class="entry-title">Squid Game, svelato il cachet stellare intascato da Lee Jung-jae</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Da</div> <a href="https://www.ciakgeneration.it/author/stefano-donofrio/">Stefano D Onofrio</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-16T09:38:47+02:00">16 Ottobre 2021</time></span> </div>
</header>
</div>
<div class="td-post-content">
<div class="td_smart_list_6 td-2-columns "><div class="td-item"><div class="td-number-and-title"><h2><span class="td-sml-current-item-nr">3</span><span class="td-sml-current-item-title">Quanto ha guadagnato Lee Jung-jae</span></h2></div><span class="td-sml-description"><p>Anche <strong>Lee Jung-jae </strong>ha vinto un bel &#8220;montepremi&#8221; grazie a <strong><a href="https://www.ciakgeneration.it/tag/squid-game/">Squid Game</a></strong>. Di certo siamo molto lontani dai 45,6 miliardi di won che si è accaparrato il suo <strong>Gi-hun</strong> a fine gioco, ma l&#8217;attore può comunque ritenersi fortunato di quanto ha guadagnato grazie alla serie tv. Nelle ultime ore è infatti apparso online quello che sarebbe stato il cachet che l&#8217;interprete sudcoreano avrebbe ottenuto per il suo ruolo nel fortunato show <strong>Netflix</strong>.</p>
<p>Secondo quanto si legge su diversi tabloid americani che hanno riportato la notizia, Jung-jae avrebbe guadagnato per ogni episodio circa 300 milioni di won. L&#8217;equivalente è di circa 220mila euro. Considerando che la prima stagione di <strong>Squid Game </strong>è composta da 9 puntate se tale notizia è confermata significa che il nostro <strong>Gi-hun</strong> ha guadagnato più di un milione e 900 mila euro grazie alla serie, diventata la più vista di sempre sulla piattaforma di streaming. Lee Jung-jae è infatti il secondo attore sudcoreano più pagato attualmente e siamo sicuri che la sua popolarità sarà ancora più grande dopo il successo della serie.</p>
<p>Sempre secondo i numeri riportati online, sembrerebbe che il suo collega <strong>Park Hae-soo</strong> avrebbe guadagnato molto meno. Per <strong>Sang-woo</strong>, amico di infanzia di <strong>Gi-hun</strong>, il guadagno sarebbe stato di appena un terzo. Non si conoscono i guadagni precisi di <strong>HoYeon Jung</strong>, al suo debutto nel mondo delle serie tv dopo un lungo periodo trascorso nella moda. Ora la domanda che tutti si pongono è soltanto una: <strong>Squid Game</strong> avrà una seconda stagione? </p>
<h4 id="h-leggi-anche-roe-e-il-segreto-di-overville-tutto-sul-primo-romanzo-di-daninseries"><meta charset="utf-8">Leggi anche: <a href="https://www.amazon.it/Roe-segreto-Overville-Daniele-Giannazzo/dp/8804724919/ref=tmm_hrd_swatch_0?_encoding=UTF8&amp;qid=1601893956&amp;sr=8-1">Roe e il segreto di Overville, tutto sul primo romanzo di Daninseries</a></h4>
<p>Lee ha dato la sua versione dei fatti nel corso di un&#8217;intervista rilasciata per <em>Entertainment Weekly</em> e ha spiegato cosa sa attualmente.</p>
<p>Ecco cosa ha dichiarato</p></span></div><div class="td-smart-list-pagination"><span class="td-smart-list-button td-smart-back td-smart-disable"><i class="td-icon-left"></i>Indietro</span><a class="td-smart-list-button td-smart-next" rel="next" href="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/2/">Successivo<i class="td-icon-right"></i></a></div></div> <div class="copyright">CiakGeneration &copy; riproduzione riservata.</div>
<style>
	.sendpress { color:#FFF; }
	.sendpress #sendpress_signup p { color:#FFF; font-size:small; }
	.sendpress #sendpress_signup p>a { color:inherit; text-decoration:none!important; }
	.sendpress { background-color:#2e3192; padding:2rem 2rem 1rem; margin-top:16px; margin-bottom:16px; text-align:left; }
	.sendpress>h4 { color:#FFF; margin-top:0; }
	.sendpress #sp_email { width:80%; margin:10px 1% 10px 0; box-sizing:border-box; }
	.sendpress #list1011620 { align-self:baseline; }
	.sendpress #form-wrap { margin:0 0 1em 0; }
	.sendpress #form-wrap>div { display:flex; margin:1em 0 0 0; }
	.sendpress #form-wrap>div>label { align-self:baseline; padding-left:0.5em; text-align:left; font-size:small; }
	.sendpress #form-wrap>span { width:10%; margin:10px 0 10px 0; }
	.sendpress #form-wrap>span>input { margin:0; }
	.sendpress input[type="checkbox"] { color:#000; border-radius:0; background-image:linear-gradient(to bottom, #e4e4e4, #f7f7f7); border: 1px solid #afafaf; }
	</style>
<div class="sendpress">
<h4>Newsletter di Ciak Generation</h4>
<div class="sendpress-signup-form">
<form id="sendpress_signup" class="sendpress-signup" method="POST">
<div id="exists" style="display:none;">Sei già iscritto, grazie!</div>
<div id="error"></div>
<div id="thanks" style="display:none;">La tua registrazione ha avuto successo! Riceverai presto un’email per confermare la tua iscrizione.</div>
<div id="form-wrap">
<label for="sp_email">Inserisci il tuo indirizzo e-mail per ricevere le ultime notizie!</label>
<input id="sp_email" class="sp_email" name="sp_email" type="text" value="">
<span><input id="submit" class="sendpress-submit" name="submit" type="submit" value="Invia"><img style="display:none;" data-src="/wp-content/plugins/sendpress/img/ajax-loader.gif" class="ajaxloader lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="ajaxloader" style="display:none;" src="/wp-content/plugins/sendpress/img/ajax-loader.gif"></noscript></span>
<div>
<input id="list1221888" class="sp_list" style="display:none;" checked="checked" name="sp_list[]" type="checkbox" value="1221888"><br>
<input id="list1221889" class="sp_list" name="sp_list[]" type="checkbox" value="1221889"><br>
<label for="list1221889">
Presto il consenso alla ricezione di materiale promozionale, pubblicitario e informativo
relativo a prodotti e/o servizi, promozioni, coupon e sconti dell’editore o di terzi.
</label>
</div>
</div>
<p>Completando la registrazione dichiaro di aver preso visione dell’<a href="/cookies-policy" target="_blank">Informativa Privacy</a>.</p>
</form>
</div>
</div>
</div>
<footer>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.ciakgeneration.it/author/stefano-donofrio/">Stefano D Onofrio</a></span></div> <div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.ciakgeneration.it/tag/squid-game/">Squid Game</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Squid+Game%2C+svelato+il+cachet+stellare+intascato+da+Lee+Jung-jae&url=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F&via=Ciak+Generation" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Squid+Game%2C+svelato+il+cachet+stellare+intascato+da+Lee+Jung-jae %0A%0A https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/&text=Squid+Game%2C+svelato+il+cachet+stellare+intascato+da+Lee+Jung-jae" title="Telegram">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Stefano D Onofrio"></span><meta itemprop="datePublished" content="2021-10-16T09:38:47+02:00"><meta itemprop="dateModified" content="2021-10-16T09:38:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2018/06/CianGen_HI2.png"></span><meta itemprop="name" content="Ciak Generation"></span><meta itemprop="headline " content="Squid Game, svelato il cachet stellare intascato da Lee Jung-jae"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-svelato-il-cachet-stellare-intascato-da-Lee-Jung-jae-scaled.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="527"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_13" data-td-block-uid="tdi_3"><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":1234226,"live_filter_cur_post_author":"15","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "6";
block_tdi_3.found_posts = "8597";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "1433";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Articoli correlati</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Di più dello stesso autore</a></h4><div id=tdi_3 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/squid-game-doveva-chiamarsi-altro-modo-round-six/" rel="bookmark" class="td-image-wrap " title="Squid Game si sarebbe dovuta chiamare in un altro modo"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/squid-game-round-six-nome-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/squid-game-round-six-nome-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/squid-game-round-six-nome-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="squid game round six nome" title="Squid Game si sarebbe dovuta chiamare in un altro modo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/squid-game-doveva-chiamarsi-altro-modo-round-six/" rel="bookmark" title="Squid Game si sarebbe dovuta chiamare in un altro modo">Squid Game si sarebbe dovuta chiamare in un altro modo</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/fino-allultimo-battito-fiction/" rel="bookmark" class="td-image-wrap " title="FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/07/Fino-allultimo-battito-fiction-cast-quando-inizia-trama-anticipazioni-puntate-streaming-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/07/Fino-allultimo-battito-fiction-cast-quando-inizia-trama-anticipazioni-puntate-streaming-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2021/07/Fino-allultimo-battito-fiction-cast-quando-inizia-trama-anticipazioni-puntate-streaming-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fino all&#039;ultimo battito fiction cast quando inizia trama anticipazioni puntate streaming" title="FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/fino-allultimo-battito-fiction/" rel="bookmark" title="FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia">FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/squid-game-hunger-games-collegamento-teoria/" rel="bookmark" class="td-image-wrap " title="Gli universi di Squid Game e Hunger Games sono collegati? La teoria"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Gli-universi-di-Squid-Game-e-Hunger-Games-sono-collegati_-La-teoria-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Gli-universi-di-Squid-Game-e-Hunger-Games-sono-collegati_-La-teoria-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Gli-universi-di-Squid-Game-e-Hunger-Games-sono-collegati_-La-teoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="squid game hunger games" title="Gli universi di Squid Game e Hunger Games sono collegati? La teoria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/squid-game-hunger-games-collegamento-teoria/" rel="bookmark" title="Gli universi di Squid Game e Hunger Games sono collegati? La teoria">Gli universi di Squid Game e Hunger Games sono collegati? La teoria</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/squid-game-record-netflix/" rel="bookmark" class="td-image-wrap " title="Squid Game infrange un altro record: la serie vista da un abbonato Netflix su due"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-infrange-un-altro-record-la-serie-vista-da-un-abbonato-Netflix-su-due-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-infrange-un-altro-record-la-serie-vista-da-un-abbonato-Netflix-su-due-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Squid-Game-infrange-un-altro-record-la-serie-vista-da-un-abbonato-Netflix-su-due-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="squid game record" title="Squid Game infrange un altro record: la serie vista da un abbonato Netflix su due" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/squid-game-record-netflix/" rel="bookmark" title="Squid Game infrange un altro record: la serie vista da un abbonato Netflix su due">Squid Game infrange un altro record: la serie vista da un abbonato Netflix su due</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/luce-dei-tuoi-occhi-fiction-anna-valle/" rel="bookmark" class="td-image-wrap " title="LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Luce dei Tuoi Occhi quando inizia cast trama fiction Canale 5 Anna Valle" title="LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/luce-dei-tuoi-occhi-fiction-anna-valle/" rel="bookmark" title="LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast">LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/adjoa-andoh-squid-game-bridgerton-rege-jean-page/" rel="bookmark" class="td-image-wrap " title="Adjoa Andoh commenta Squid Game e fa una battuta su Regé-Jean Page"><img width="218" height="150" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Adjoa-Andoh-commenta-Squid-Game-e-fa-una-battuta-su-Regé-Jean-Page-218x150.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Adjoa-Andoh-commenta-Squid-Game-e-fa-una-battuta-su-Regé-Jean-Page-218x150.jpg 218w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Adjoa-Andoh-commenta-Squid-Game-e-fa-una-battuta-su-Regé-Jean-Page-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="adjoa andoh" title="Adjoa Andoh commenta Squid Game e fa una battuta su Regé-Jean Page" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/adjoa-andoh-squid-game-bridgerton-rege-jean-page/" rel="bookmark" title="Adjoa Andoh commenta Squid Game e fa una battuta su Regé-Jean Page">Adjoa Andoh commenta Squid Game e fa una battuta su Regé-Jean Page</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="no-results td-pb-padding-side"><h2>Nessun Articolo da visualizzare</h2></div> </div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_18 td_block_widget tdi_7 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_7"><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"custom_title":"QUIZ","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"8838","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_7","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "1";
block_tdi_7.block_type = "td_block_18";
block_tdi_7.post_count = "10";
block_tdi_7.found_posts = "1299";
block_tdi_7.header_color = "#";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "130";
tdBlocksArray.push(block_tdi_7);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">QUIZ</span></h4></div><div id=tdi_7 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/personaggi-squid-game-quiz/" rel="bookmark" class="td-image-wrap " title="In quale prova sono morti questi personaggi di Squid Game? (QUIZ)"><img width="696" height="385" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/In-quale-prova-sono-morti-questi-personaggi-di-Squid-Game_-QUIZ-696x385.jpg" alt="personaggi squid game" title="In quale prova sono morti questi personaggi di Squid Game? (QUIZ)" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/personaggi-squid-game-quiz/" rel="bookmark" title="In quale prova sono morti questi personaggi di Squid Game? (QUIZ)">In quale prova sono morti questi personaggi di Squid Game? (QUIZ)</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.ciakgeneration.it/author/stefano-donofrio/">Stefano D Onofrio</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T07:00:00+02:00">13 Ottobre 2021</time></span> <span class="td-module-comments"><a href="https://www.ciakgeneration.it/personaggi-squid-game-quiz/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/concorrenti-squid-game-numero-divisa/" rel="bookmark" class="td-image-wrap " title="Unisci ogni concorrente di Squid Game al numero di divisa corretto"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Unisci-ogni-concorrente-di-Squid-Game-al-numero-di-divisa-corretto-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/Unisci-ogni-concorrente-di-Squid-Game-al-numero-di-divisa-corretto-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Unisci-ogni-concorrente-di-Squid-Game-al-numero-di-divisa-corretto-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/Unisci-ogni-concorrente-di-Squid-Game-al-numero-di-divisa-corretto-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="concorrenti squid game" title="Unisci ogni concorrente di Squid Game al numero di divisa corretto" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/concorrenti-squid-game-numero-divisa/" rel="bookmark" title="Unisci ogni concorrente di Squid Game al numero di divisa corretto">Unisci ogni concorrente di Squid Game al numero di divisa corretto</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T07:00:00+02:00">11 Ottobre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/quale-cattivo-supereroi-sei-quiz/" rel="bookmark" class="td-image-wrap " title="Quale cattivo dei supereroi sei? &#8211; QUIZ"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/cattivo-supereroi-quiz-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/cattivo-supereroi-quiz-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/cattivo-supereroi-quiz-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/cattivo-supereroi-quiz-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="cattivo supereroi quiz" title="Quale cattivo dei supereroi sei? &#8211; QUIZ" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/quale-cattivo-supereroi-sei-quiz/" rel="bookmark" title="Quale cattivo dei supereroi sei? &#8211; QUIZ">Quale cattivo dei supereroi sei? &#8211; QUIZ</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T13:08:19+02:00">7 Ottobre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/marvel-vs-dc-supereroi-piu-belli-quiz/" rel="bookmark" class="td-image-wrap " title="MARVEL vs DC: chi ha i supereroi più belli? &#8211; QUIZ"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/10/bello-marvel-dc-supereroi-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/10/bello-marvel-dc-supereroi-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/bello-marvel-dc-supereroi-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/10/bello-marvel-dc-supereroi-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="bello marvel dc supereroi" title="MARVEL vs DC: chi ha i supereroi più belli? &#8211; QUIZ" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/marvel-vs-dc-supereroi-piu-belli-quiz/" rel="bookmark" title="MARVEL vs DC: chi ha i supereroi più belli? &#8211; QUIZ">MARVEL vs DC: chi ha i supereroi più belli? &#8211; QUIZ</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T11:32:07+02:00">7 Ottobre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/personaggi-capelli-uomini-quiz/" rel="bookmark" class="td-image-wrap " title="Riconosci il personaggio maschile dai capelli? (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-maschile-dai-capelli-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-maschile-dai-capelli-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-maschile-dai-capelli-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-maschile-dai-capelli-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="personaggi capelli" title="Riconosci il personaggio maschile dai capelli? (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/personaggi-capelli-uomini-quiz/" rel="bookmark" title="Riconosci il personaggio maschile dai capelli? (QUIZ)">Riconosci il personaggio maschile dai capelli? (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-21T07:00:00+02:00">21 Settembre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/personaggi-capelli-donne-quiz/" rel="bookmark" class="td-image-wrap " title="Riconosci il personaggio femminile dai capelli? (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-femminile-dai-capelli-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-femminile-dai-capelli-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-femminile-dai-capelli-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Riconosci-il-personaggio-femminile-dai-capelli-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="personaggi capelli" title="Riconosci il personaggio femminile dai capelli? (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/personaggi-capelli-donne-quiz/" rel="bookmark" title="Riconosci il personaggio femminile dai capelli? (QUIZ)">Riconosci il personaggio femminile dai capelli? (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-20T07:00:00+02:00">20 Settembre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/anni-sex-education-attori-quiz/" rel="bookmark" class="td-image-wrap " title="Quanti anni hanno gli attori di Sex Education? (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Sai-indovinare-leta-degli-attori-di-Sex-Education-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Sai-indovinare-leta-degli-attori-di-Sex-Education-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Sai-indovinare-leta-degli-attori-di-Sex-Education-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Sai-indovinare-leta-degli-attori-di-Sex-Education-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="età sex education" title="Quanti anni hanno gli attori di Sex Education? (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/anni-sex-education-attori-quiz/" rel="bookmark" title="Quanti anni hanno gli attori di Sex Education? (QUIZ)">Quanti anni hanno gli attori di Sex Education? (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T10:15:31+02:00">19 Settembre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/prima-puntata-sex-education-quiz/" rel="bookmark" class="td-image-wrap " title="Ricordi tutto della prima puntata di Sex Education? (QUIZ)"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Ricordi-tutto-della-prima-puntata-di-Sex-Education-QUIZ-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Ricordi-tutto-della-prima-puntata-di-Sex-Education-QUIZ-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Ricordi-tutto-della-prima-puntata-di-Sex-Education-QUIZ-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Ricordi-tutto-della-prima-puntata-di-Sex-Education-QUIZ-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="prima puntata sex education" title="Ricordi tutto della prima puntata di Sex Education? (QUIZ)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/prima-puntata-sex-education-quiz/" rel="bookmark" title="Ricordi tutto della prima puntata di Sex Education? (QUIZ)">Ricordi tutto della prima puntata di Sex Education? (QUIZ)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-19T09:33:36+02:00">19 Settembre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/quale-personaggio-sex-education-nasconde-dietro-divisa-moordale/" rel="bookmark" class="td-image-wrap " title="Quale personaggio di Sex Education si nasconde dietro la divisa di Moordale?"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/09/divisa-sex-education-quiz-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/09/divisa-sex-education-quiz-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/divisa-sex-education-quiz-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/divisa-sex-education-quiz-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="divisa sex education quiz" title="Quale personaggio di Sex Education si nasconde dietro la divisa di Moordale?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/quale-personaggio-sex-education-nasconde-dietro-divisa-moordale/" rel="bookmark" title="Quale personaggio di Sex Education si nasconde dietro la divisa di Moordale?">Quale personaggio di Sex Education si nasconde dietro la divisa di Moordale?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-17T16:40:49+02:00">17 Settembre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/citazione-serie-tv-quiz/" rel="bookmark" class="td-image-wrap " title="Completa correttamente la citazione famosa della serie tv"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Completa-correttamente-la-citazione-famosa-della-serie-tv-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/09/Completa-correttamente-la-citazione-famosa-della-serie-tv-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Completa-correttamente-la-citazione-famosa-della-serie-tv-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/09/Completa-correttamente-la-citazione-famosa-della-serie-tv-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="citazione serie tv" title="Completa correttamente la citazione famosa della serie tv" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/citazione-serie-tv-quiz/" rel="bookmark" title="Completa correttamente la citazione famosa della serie tv">Completa correttamente la citazione famosa della serie tv</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T07:00:00+02:00">8 Settembre 2021</time></span> </div>
</div>
</div>
</div></div> <aside id="custom_html-2" class="widget_text td_block_template_13 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div style="text-align:center"><a href="/subscribe-newsletter"><img data-src='/wp-content/themes/Newspaper-child/images/newsletter.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="/wp-content/themes/Newspaper-child/images/newsletter.png"></noscript></a></div></div></aside><div class="td_block_wrap td_block_18 td_block_widget tdi_9 td-pb-border-top td_block_template_1 td-column-1" data-td-block-uid="tdi_9"><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"custom_title":"FICTION & SOAP","custom_url":"","block_template_id":"td_block_template_1","header_color":"#","header_text_color":"#","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"20352","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_9","block_type":"td_block_18","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "1";
block_tdi_9.block_type = "td_block_18";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1394";
block_tdi_9.header_color = "#";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "279";
tdBlocksArray.push(block_tdi_9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">FICTION &amp; SOAP</span></h4></div><div id=tdi_9 class="td_block_inner td-column-1">
<div class="td_module_mx8 td_module_wrap td-animation-stack">
<div class="meta-info-container">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/fino-allultimo-battito-fiction/" rel="bookmark" class="td-image-wrap " title="FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia"><img width="696" height="385" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/07/Fino-allultimo-battito-fiction-cast-quando-inizia-trama-anticipazioni-puntate-streaming-696x385.jpg" alt="Fino all&#039;ultimo battito fiction cast quando inizia trama anticipazioni puntate streaming" title="FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia" /></a></div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/fino-allultimo-battito-fiction/" rel="bookmark" title="FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia">FINO ALL&#8217;ULTIMO BATTITO fiction cast, trama e quando inizia</a></h3> <span class="td-author-date">
<span class="td-post-author-name"><a href="https://www.ciakgeneration.it/author/niccolo-maggesi/">Niccolo Maggesi</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-14T18:34:00+02:00">14 Ottobre 2021</time></span> <span class="td-module-comments"><a href="https://www.ciakgeneration.it/fino-allultimo-battito-fiction/#respond">0</a></span> </span>
</div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/luce-dei-tuoi-occhi-fiction-anna-valle/" rel="bookmark" class="td-image-wrap " title="LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-265x198.jpg 265w, https://www.ciakgeneration.it/wp-content/uploads/2020/07/Luce-dei-Tuoi-Occhi-quando-inizia-cast-trama-fiction-Canale-5-Anna-Valle-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Luce dei Tuoi Occhi quando inizia cast trama fiction Canale 5 Anna Valle" title="LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/luce-dei-tuoi-occhi-fiction-anna-valle/" rel="bookmark" title="LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast">LUCE DEI TUOI OCCHI fiction Anna Valle: quando inizia, trama e cast</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-13T17:23:00+02:00">13 Ottobre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/storia-di-una-famiglia-perbene-fiction/" rel="bookmark" class="td-image-wrap " title="Storia di una famiglia perbene fiction inizio, cast, trama e streaming"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/03/Storia-di-una-Famiglia-Perbene-fiction-cast-anticipazioni-puntate-streaming-trama-uscita-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/03/Storia-di-una-Famiglia-Perbene-fiction-cast-anticipazioni-puntate-streaming-trama-uscita-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/03/Storia-di-una-Famiglia-Perbene-fiction-cast-anticipazioni-puntate-streaming-trama-uscita-265x198.jpg 265w, https://www.ciakgeneration.it/wp-content/uploads/2021/03/Storia-di-una-Famiglia-Perbene-fiction-cast-anticipazioni-puntate-streaming-trama-uscita-485x360.jpg 485w" sizes="(max-width: 80px) 100vw, 80px" alt="Storia di una Famiglia Perbene fiction cast anticipazioni puntate streaming trama uscita" title="Storia di una famiglia perbene fiction inizio, cast, trama e streaming" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/storia-di-una-famiglia-perbene-fiction/" rel="bookmark" title="Storia di una famiglia perbene fiction inizio, cast, trama e streaming">Storia di una famiglia perbene fiction inizio, cast, trama e streaming</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T17:20:00+02:00">11 Ottobre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/tutto-per-mio-figlio-fiction/" rel="bookmark" class="td-image-wrap " title="TUTTO PER MIO FIGLIO fiction: cast, trama, inizio e news"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/08/Tutto-per-mio-figlio-fiction-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/08/Tutto-per-mio-figlio-fiction-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/08/Tutto-per-mio-figlio-fiction-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/08/Tutto-per-mio-figlio-fiction-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Tutto per mio figlio fiction" title="TUTTO PER MIO FIGLIO fiction: cast, trama, inizio e news" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/tutto-per-mio-figlio-fiction/" rel="bookmark" title="TUTTO PER MIO FIGLIO fiction: cast, trama, inizio e news">TUTTO PER MIO FIGLIO fiction: cast, trama, inizio e news</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T17:15:00+02:00">11 Ottobre 2021</time></span> </div>
</div>
</div>
<div class="td_module_mx2 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.ciakgeneration.it/cuori-fiction-rai/" rel="bookmark" class="td-image-wrap " title="CUORI fiction Rai quando inizia, trama, cast e streaming"><img width="80" height="60" class="entry-thumb" src="https://www.ciakgeneration.it/wp-content/uploads/2021/08/Cuori-fiction-Rai-quando-inizia-cast-trama-streaming-80x60.jpg" srcset="https://www.ciakgeneration.it/wp-content/uploads/2021/08/Cuori-fiction-Rai-quando-inizia-cast-trama-streaming-80x60.jpg 80w, https://www.ciakgeneration.it/wp-content/uploads/2021/08/Cuori-fiction-Rai-quando-inizia-cast-trama-streaming-485x360.jpg 485w, https://www.ciakgeneration.it/wp-content/uploads/2021/08/Cuori-fiction-Rai-quando-inizia-cast-trama-streaming-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="Cuori fiction Rai quando inizia cast trama streaming" title="CUORI fiction Rai quando inizia, trama, cast e streaming" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.ciakgeneration.it/cuori-fiction-rai/" rel="bookmark" title="CUORI fiction Rai quando inizia, trama, cast e streaming">CUORI fiction Rai quando inizia, trama, cast e streaming</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-11T17:00:00+02:00">11 Ottobre 2021</time></span> </div>
</div>
</div>
</div></div>  </div>
</div>
</div> 
</div> 
</div> 

<div class="tdc-footer-wrap ">

<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span8">
</div>
<div class="td-pb-span4">
</div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.ciakgeneration.it/"><img data-retina="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation" data-src="/wp-content/uploads/2018/06/CianGen_HI2.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" src="/wp-content/uploads/2018/06/CianGen_HI2.png" data-retina="/wp-content/uploads/2018/06/CianGen_HI2.png" alt="Ciak Generation" title="Ciak Generation"  /></noscript></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>CHI SIAMO</span></div>Visibilia Editore SpA con sede legale in via Giovannino de Grassi, 12-12a – 20123 (strada privata) Milano<br>
Iscritta al Registro delle Imprese di Milano, Codice Fiscale e Partita IVA 05829851004<br>
N.REA MI-1883904<br></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SEGUICI</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/CiakGeneration/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-70904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-70904"><a href="https://www.ciakgeneration.it/contatti/">Contatti</a></li>
<li id="menu-item-70907" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-70907"><a href="https://www.ciakgeneration.it/cookies-policy/">Privacy e Cookies Policy</a></li>
<li id="menu-item-1190818" class="cmp_impostazioni menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1190818"><a href="#">Impostazioni cookie</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; Visibilia Editore S.p.A. </div>
</div>
</div>
</div>
</div>
</div>
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent="" data-show-percent="" data-responsive="true"><div class="essb_links essb_displayed_sharebottom essb_share essb_template_big essb_1393717999 essb_width_columns essb_width_columns_5 essb_nospace print-no" id="essb_displayed_sharebottom_1393717999" data-essb-postid="1234226" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="big" data-essb-counter-pos="hidden" data-essb-url="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" data-essb-fullurl="https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" data-essb-instance="1393717999"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F&t=Svelato+il+cachet+stellare+che+avrebbe+incassato+Lee+Jung-jae+per+Squid+Game" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F&t=Svelato+il+cachet+stellare+che+avrebbe+incassato+Lee+Jung-jae+per+Squid+Game&#39;,&#39;facebook&#39;,&#39;1393717999&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Svelato%20il%20cachet%20stellare%20che%20avrebbe%20incassato%20Lee%20Jung-jae%20per%20Squid%20Game&amp;url=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F&amp;counturl=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F&#39;,&#39;twitter&#39;,&#39;1393717999&#39;); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Svelato%20il%20cachet%20stellare%20che%20avrebbe%20incassato%20Lee%20Jung-jae%20per%20Squid%20Game%20https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1393717999', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Svelato%20il%20cachet%20stellare%20che%20avrebbe%20incassato%20Lee%20Jung-jae%20per%20Squid%20Game%20https://www.ciakgeneration.it/squid-game-lee-jung-jae-cachet/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1393717999', true);" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_messenger nolightbox"> <a href="fb-messenger://share/?link=https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F" title="Share on Facebook Messenger" onclick="essb.fbmessenger('', 'https%3A%2F%2Fwww.ciakgeneration.it%2Fsquid-game-lee-jung-jae-cachet%2F', '1393717999'); return false;" target="_blank" rel="noreferrer noopener nofollow" class="nolightbox"><span class="essb_icon essb_icon_messenger"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-module-thumb {
    /*min-height: 180px;*/
    max-height: 180px;
    overflow: hidden;
}

div.td-module-thumb img.entry-thumb {
    width: 100%;
    height:auto;
}

.td-post-content h1 > a, .td-post-content  h2 > a, .td-post-content h3 > a, .td-post-content  h4 > a, .td-post-content  h5 > a, .td-post-content  h6 > a {
    /* color: #111111; */
    color: #2e3192;
    text-decoration: underline !important;
}

twitterwidget {
    margin: 0 auto;
}

table#tabContent { width: 300px;  border-spacing: 0; border-collapse: collapse; border: 2px solid #d42022; }

/* TABLE OF CONTENT*/
.ez-toc-list a {
    font-weight: bold;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
table#tabContent { width: 100%; }
}
</style>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js?ver=7.7.1' id='easy-social-share-buttons-core-js'></script>
<script type='text/javascript' id='easy-social-share-buttons-core-js-after'>
var essb_settings = {"ajax_url":"https:\/\/www.ciakgeneration.it\/wp-admin\/admin-ajax.php","essb3_nonce":"f94a072bc8","essb3_plugin_url":"https:\/\/www.ciakgeneration.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/www.ciakgeneration.it\/","post_id":"1234226"};
</script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.8.8' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.ciakgeneration.it/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=1731518990504022&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
    
</script>
<script type="text/javascript"></script>

<script type="text/javascript">
!function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
</script>
<script>
window._sp_ = {
	config: {
		accountId: 1067,
		wrapperAPIOrigin: "https://wrapper-api.sp-prod.net/tcfv2",
		mmsDomain: "https://message.sp-prod.net"
	}
}
</script>
<script src="https://gdpr-tcfv2.sp-prod.net/wrapperMessagingWithoutDetection.js"></script>
<script>
(function ($) {
	$(".cmp_impostazioni").on("click", function (evt) {
		evt.preventDefault();
		window._sp_.loadPrivacyManagerModal(189197); // ciakgeneration
	});
})(jQuery);
</script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js"></script>
<script src="https://www.ciakgeneration.it/wp-content/themes/Newspaper-child/js/visibilia.js?ver=1634225540"></script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"69efe8c6a8a15aed","version":"2021.9.0","r":1,"token":"a6342bfcb71144489806cd102c605ad4","si":100}'></script>
</body>
</html>


